Pulsa aquí para entrar a los foros.
Bienvenido, Invitado
Tienes que registrarte para poder participar en nuestro foro.

Nombre de usuario
  

Contraseña
  





Estadísticas del foro
» Miembros: 10,623
» Último miembro: enzogerva
» Temas del foro: 8,592
» Mensajes del foro: 100,124

Estadísticas totales

Últimos temas
Spunyk
Sugerencias para solucion...

Foro: Fresadoras CNC
Último mensaje por: Spunyk
Hace 3 horas
» Respuestas: 5
» Vistas: 129
Efejota
error

Foro: General
Último mensaje por: Efejota
Hace 5 horas
» Respuestas: 1
» Vistas: 61
Efejota
Problemas con capas en el...

Foro: General
Último mensaje por: Efejota
Hace 5 horas
» Respuestas: 2
» Vistas: 86
Efejota
CAMA CALIENTE ENDER 2 NO ...

Foro: General
Último mensaje por: Efejota
Hace 5 horas
» Respuestas: 2
» Vistas: 35
balfonek
Configuración de driver T...

Foro: General
Último mensaje por: balfonek
Hace 6 horas
» Respuestas: 20
» Vistas: 5,206
nico1234
motores del eje Z sin fue...

Foro: Electrónica
Último mensaje por: nico1234
Hace 6 horas
» Respuestas: 0
» Vistas: 16

 
  motores del eje Z sin fuerza, cambio de drivers
Enviado por: nico1234 - Hace 6 horas - Foro: Electrónica - Sin respuestas

hola gente, tengo una impresora hypercube de 1 metro de alto por 70cm de ancho con una cama de 40x40 cm el problema es que tube que cambiarle las varillas, tenia una de 8mm para levantar la cama y tenia juego, le puse unas de 12mm y le saque todo el juego, pero los motores suben la cama muy despacito casi sin fuerza, tengo una ramps 1.4 con drivers A4988 en el eje z los tengo al mango y le falta un poquito mas de fuerza porque las mueve las varillas pero no con tanta fuerza, hable con un compañero  y me dio una posible solucion, me dijo que le ponga otro driver y que ponga un motor para cada driver en el eje z, porque al tener uno solo para los dos motores se divide a la mitad la potencia(eso me dijo el) el problema de eso es que nose si se podra configurarlo en el software, uso repetier, y otra forma que pense es sacandole ese driver y poniendole otro que soporte mas potencia, que me recomiendan? gracias

Imprimir

Triste CAMA CALIENTE ENDER 2 NO FUNCIONA a los dos días de compra
Enviado por: Efejota - Hace 7 horas - Foro: General - Respuestas (2)

Buenas foro, me hubiera gustado que mi primer aporte en esta comunidad sea transmitir algo positivo y no un problema que me está desquiciando un poco.

Os comento: 

Soy usuario de Creality desde hace un tiempo. Adquirí una Ender 3 y exceptuando algunos ajustes que he tenido que hacerle no ha habido mayor problema con ella. Resulta que me gustó tanto la experiencia de Creality que pensé en comprarme una un poco más pequeña para poder tener dos funcionando. La elegida fue una Ender 2. Había visto que aunque tiene una capacidad de impresión reducida la calidad era similar a la de la Ender 3. 

Hago el pedido por Ebay, y cuando llega me dispongo a montarla. La dejé lo mejor montada que pude y llegué a imprimir varias piezas, incluyendo el gato de muestra. Hasta ahí todo normal, funcionando perfectamente durante 3 días. 

El problema me lo encuentro hoy cuando la enciendo y veo que la temperatura de la cama no corresponde con la que le indico. Empieza a subir y subir y llegó hasta los 90º aproximadamente. La desenchufé. Volví a enchufarla, hice un cooldown y nada, cada vez más temperatura. Desconecté también la fuente. Esperé un rato y la vuelvo a conectar. Ahora ni subía ni bajaba, se quedaba en temperatura ambiente. 

Sinceramente no sé qué ha podido pasar, no hay ningún conector quemado ni nada. He leído que se ha podido estropear el mosfet, pero si lleva dos días funcionando!! No sé, a ver si se os ocurre otro posible origen del problema. 

MUCHAS GRACIAS DE ANTEMANO

Imprimir

  temperatura boquilla Ender3
Enviado por: bilcoyote - Hace 11 horas - Foro: Impresoras - Sin respuestas

Hola compañer@s soy Oscar de Moncada, Valencia.
 Tras montar mi primera Ender3 y ser novato patatero... intento imprimir mi primera pieza y la temperatura de la cama si que llega a lo que le pido pero la de la boquilla no pasa de 27º ni dejándolo horas, con lo cual no empieza la impresión...
A que puede ser debido?
gracias.

Imprimir

  Gcode erróneo
Enviado por: Dusty007 - Hace 11 horas - Foro: General - Respuestas (2)

Buenas, soy nuevo acá, no logro resolver este problema ya que no hace mucho que adquirí mi impresora 3d (Sinis T1) pero dejo mi consulta.
Cuando abro un archivo de la memoria SD en Cura me dice que me asegure de que el Gcode este correcto, básicamente me dice "Asegúrese de que el Gcode es adecuado para la impresora y para su configuración antes de enviar el archivo a la misma. Es posible que la representación del Gcode no sea precisa"
Mi consulta es, si mi Gcode esta mal y de ser así, como debería configurarlo?
Gracias Sisi1

Imprimir

  Conseguir placas para corte laser para perfil 2040
Enviado por: Forsito - Ayer, 10:34 AM - Foro: Laser CNC - Respuestas (2)

Hola.

Estoy en proceso de ampliar un laser de co2, he comprado perfiles de 2040 para los carriles, lo voy hacer con ruedas más que nada porque es más silencioso y además porque tengo bastantes por casa para perfil V-slot.

La duda que tengo es, que quisiera hacer las placas de los carriles con metacrilato ya que es más fácil que andar imprimiendo piezas y así aprovecho el laser para cortar las plantillas, pero no veo nada en 2D para poder realizar los cortes con la misma laser.

Ando buscando placas de este estilo:

resim

¿Alguna idea donde conseguirlas para corte?

Imprimir