Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
primeras capas con pegotes
#1
Hola, estoy probando un hotend de metal con ABS y las priemeras capas no quedan muy bien, lo que he visto es que la primera capa no es uniforme del todo, de vez en cuando sale algun pequeño pegote, alguien sabe que puede ser?
el hotend es casero y estoy haciendo pruebas.

queria subir fotos pero no puedo me sale un mensaje de la cuota de adjuntos esta a tope?
Citar
#2
Prueba a subir las imágenes a tinypic.com o subefotos.

Sólo te pasa en las primeras capas¿? el resto va bien?¿
Citar
#3
Que software usas?? si usas repetier, al configurar slic3r, en la pestaña Print Settings en la sección Advanced pon que un 110% en first layer, lo que hará que no de tantas pasadas en la impresión de esa capa y configura que la primera capa sea de 0.1, lo que hará que no extruya tanto plastico, yo lo hago así y la primera capa se queda uniforme completamente y perfecta. Si aun asi se te crean pegotes es que tienes demasiado pegado el hotend al cristal pero en principio así deberia irte perfecto.
Citar
#4
a ver si ahora se ven las fotos

http://subefotos.com/ver/?ae9322fae72f8d...b7206o.jpg

http://subefotos.com/ver/?f0ad007dd82f96...96109o.jpg

http://subefotos.com/ver/?1d0cd3fd3532a2...fa0c8o.jpg

si solo pasa en las primeras capas, yo creo que una posible causa es la punta que es de 0.5 pero la superficie que toca es un poco mayor?

uso el repetier y el slic3r
Citar
#5
Prueba con la configuración que te he dicho a ver, primera capa a 0.1 y 110% en first layer en la parte advance de la pestaña print settings.
Un saludo y ya nos dices su te funciona.
Citar
#6
Ajusta bien la distancia entre la cama y el extrusor.
Citar
#7
Por lo que he visto en la primera foto también da la sensación de que tengas la cama caliente demasiado caliente.
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Problema: No se pegan las capas Vikingo 4 252 06-11-2017, 01:23 AM
Último mensaje: Renton
  Problema con filamento entre capas tresdmark 6 508 03-06-2017, 03:13 PM
Último mensaje: Xsion
  problema entre capas raro xpredator3d 7 471 03-06-2017, 03:00 PM
Último mensaje: Xsion
  como evitar "poros" en las capas Jasobrino 14 771 29-05-2017, 09:43 AM
Último mensaje: Jasobrino
  Octoprint y desplazamiento de capas Azofaifo 0 332 23-04-2017, 11:41 PM
Último mensaje: Azofaifo