This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
CONSULTA desplazamiento de capas ender 3
#1
Gran sonrisa 
Buenas, es mi primera vez posteando ? estoy hace como 5 meses con un problema de desplazamiento de capaz particular, se me desplaza el eje Y unos 5mm en las impresiones que tienen muchas piezas, cuando el pico va mucho por el aire, digamos, como en los pulpitos articulados, no pasa siempre, intenté mil cosas, ajuste de correas, jugar con las velocidades, hasta la llevé a un técnico y me rompieron las placa madre y la tuve que garpar (supongo que eso descarta que sea un fallo eléctrico?) lo único que nunca probé es ajustar la polea del eje Y, porque mi modelo ender 3 no tiene prisioneros, sino que está a presión, entonces me da miedo arruinar la pieza. algún consejo? dicen que le de para adelante a lo de la polea? no tengo ninguna foto, fui tirando todas las impresiones fallidas, igualmente ahora voy a indagar para ver si encuentro alguna foto.

estoy cansado de despertarme y ver como 80g de plástico fueron desperdiciados, así que si alguien tiene otro solución voy a estar más que agradecido
  Responder
#2
Hola @Jorge Espadas, bienvenido al foro.
Las causas de ese desplazamiento en el eje Y pueden ser varias y para saber cual es, hay que comprobar cómo se produce dicho desplazamiento, cosa que quizá se vería en una foto.
Cuando el desplazamiento es alternativo, unas veces en un sentido y otras veces en el contrario, podría ser debido a una correa poco tensa o a la polea de dicho eje floja en el eje del motor: aunque en ese modelo la polea va colocada a presión en el eje, quizá esté floja de todas formas, por lo que tendrás que quitar la correa, sujetar el eje de forma apropiada e intentar mover la polea.
Si no es lo anterior, normalmente suele se debido a pérdida de pasos en el motor de ese eje, seguramente porque el eje no circula con la suficiente suavidad: tendrás que comprobar si es así y en ese caso, mirar cual es la causa, aunque normalmente es un ajuste incorrecto de las ruedas (excéntricas).
Si dices que no sucede siempre, quizá el problema sea también el anterior, solo que en un extremo del eje y no sucede en las impresiones que no llegan a ese punto.
  Responder


Posibles temas similares…
Tema Autor Respuestas Vistas Último mensaje
  CONSULTA Problemas en las capas gallegoLJG 6 72 15-10-2023, 11:52 AM
Último mensaje: Simemart
  Compra Ender 3 v2 o Ender 3 V3? pitu205 3 87 01-09-2023, 03:36 PM
Último mensaje: Tonete
Triste CONSULTA No lamina bien las capas Armstorm83 3 322 27-01-2023, 09:34 PM
Último mensaje: Simemart
Exclamación CONSULTA Mala calidad en las primeras capas maaxcabj 2 340 26-01-2023, 01:04 PM
Último mensaje: maaxcabj
Exclamación Errores entre las capas de mi impresión, ayuda. Ian Uriel 0 276 28-12-2022, 07:34 AM
Último mensaje: Ian Uriel