Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
CONSULTA Problema con husillo en montaje de Ender 3
#1
Hola, en mi presentación comenté que acababa de comprarme una Ender 3, me llegó el fin de semana y aproveché el domingo para montarla, lo hice junto a un amigo que a raíz de mi compra de la impresora ha empezado a interesarse por el tema; en el montaje seguimos el vídeo de unboxing y montaje de Dr Taly, que creo que es miembro del foro.
El problema es el siguiente: en el paso del montaje del motor z, mi opinión era seguir el manual e insertar el husillo en su base, pero mi amigo insistió en hacerlo como en el vídeo, una vez montado pasarlo por el agujero de la extrusión e insertarlo en el agujero del motor. El caso es que haciéndolo así, a mi me pareció que no estaba perfectamente alineados ambos agujeros, me explico, introduzco el husillo por arriba y abajo no coincide exactamente con el agujero, se desplaza un poco hacia adelante. Al final lo montamos así, el problema es que no hay Mvto. en el eje Z, si le digo que mueva algo, el motor no lo mueve un ápice, y si manualmente giro el husillo, ni sube ni baja. Las cosas que he pensado son: volver a atornillar el motor z intentando que quede perfectamente en ángulo recto, o aflojar un par de tornillos que están arriba, junto al agujero, y que mi amigo me dijo luego que había apretado a tope. Estoy abierto a cualquiera de vuestras sugerencias, pero de momento en esta situación no puedo realizar ningún intento de impresión. Por cierto, el vídeo de Dr Taly muy bueno y claro, seguro que el problema es nuestra inexperiencia.

Gracias a todos de antemano
Citar
#2
Lo ideal es que consigas que el conjunto eje del motor / acoplador / husillo queden totalmente alineados. Da igual que lo metas por arriba con el motor montado o que lo pongas en el motor y luego montes todo, como te sea más sencillo.

Si aflojas la parte de arriba, el eje empezará a desplazarse (sólo debería rotar), haciendo que las capas no queden exactamente una encima de otra, problema conocido como wobbling.

Antes de pasar a poner la electrónica deberías asegurarte de que se mueven suaves con la mano.
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Problema con círculos en una ender 3 Euskalonski 2 150 10-11-2019, 12:13 PM
Último mensaje: Euskalonski
  AYUDA MONTAJE CORE XY MrSamy 1 103 02-11-2019, 11:08 PM
Último mensaje: gale9010
  CONSULTA Problema en el eje X Ender 3 Blackslash 2 183 03-10-2019, 03:45 PM
Último mensaje: Blackslash
  DUDA Problema con velocidad ender 3 generaldeltrap 18 540 08-08-2019, 02:36 AM
Último mensaje: Rafa330
  Ender 3: Problema con salto en eje z para retroacción jaume12 2 302 06-08-2019, 07:23 PM
Último mensaje: pere_gs