Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
CONSULTA No imprime
#1
Buenas tardes!
Me he comprado el kit la prusa i3 mk3s. Después de montarla, realicé todos los pasos de calibración que se indicaban y está correctamente. En la pantalla LCD me indica feliz impresión!
El problema viene cuando mando la orden de que imprima una de las piezas de la tarjeta SD. Se calienta la base, toma los 9 puntos de calibración y me sale en la pantalla que toque el dial para descargar el filamento inmediatamente... detecta como si se hubiera quedado sin filamento pero no es así. He vuelto a montar el extrusor y sigue igual.
Puede ser problema del sensor de filamento?
Ayuda! No sé que más hacer.
Gracias
Citar
#2
Hola @María sayago, bienvenida al foro.
Es muy posible que no te esté funcionando correctamente el sensor de filamento, posiblemente por un error en el montaje (es algo complicado).
Puedes ver como hacerlo en las instrucciones de montaje de Prusa, aquí.
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Mi impresora no imprime en el centro de la plancha Kuassimodo 3 1,776 10-06-2018, 11:09 AM
Último mensaje: Kuassimodo
  CONSULTA Ayuda no imprime bien Condesito 1 575 18-03-2018, 03:21 PM
Último mensaje: Lepes
  Apunto de tirar la toalla, impresora despues de un rato imprime donde no es erhuse 8 1,252 26-01-2018, 04:45 PM
Último mensaje: pfvidal
  CONSULTA no sube el eje cuando imprime Ayuda? lucas_slam 0 672 18-12-2017, 12:59 AM
Último mensaje: lucas_slam