Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
[Prusa i3][CONJUNTA-3DE] Odysx
#21
Hola,

Muy buena pinta, y gracias por poner la sesión de fotos, creo que nos ayudara mucho cuando nos llegue el momento ;-)

Saludos
La impresión 3D casera no es una ciencia exacta: a las mismas entradas y ejecutando el mismo proceso, no siempre sale el mismo resultado .... para desconsuelo de los que sólo queremos conseguir imprimir en 3D :(
Citar
#22
nexocomun escribió:Hola,

Muy buena pinta, y gracias por poner la sesión de fotos, creo que nos ayudara mucho cuando nos llegue el momento ;-)

Saludos

Yo intentare ayudaros en lo que pueda, porque fallos he tenido miles xDDD
Citar
#23
A petición de "Siotma" he pasado las fotos que tengo de piezas al pc para compartirlas. Que al final te lias con la impresora y no te acuerdas de las fotos que vas tomando.

Varias piezas:
resim

Llavero:
resim

Otra al detalle:
resim
Citar
#24
Ostras, que buena pinta!!!!

Felicidades Mola
La impresión 3D casera no es una ciencia exacta: a las mismas entradas y ejecutando el mismo proceso, no siempre sale el mismo resultado .... para desconsuelo de los que sólo queremos conseguir imprimir en 3D :(
Citar
#25
una prepunta... las piezas por que en unas zonas se ven bien lisas y en otras komo estriadas? es algo q me choka mucho...
crees q kn una suave lija podrian djarse bien lisas? mas q nada, por el tema estetico

Enviado desde mi U8650 usando Tapatalk 2
Citar
#26
neoxM3 escribió:una prepunta... las piezas por que en unas zonas se ven bien lisas y en otras komo estriadas? es algo q me choka mucho...
crees q kn una suave lija podrian djarse bien lisas? mas q nada, por el tema estetico

Enviado desde mi U8650 usando Tapatalk 2

Las caras horizontales siempre salen muy bien porque llevan relleno, el problema de las verticales (paredes laterales de la pieza) es que van capa a capa, y por eso se ve cada una de las capas que ha ido tirando la impresora. He leido que le dan con acetona y cosas asi para dejarlas lisas, pero aún no lo he probado Guiño
Citar
#27
odysx escribió:A petición de "Siotma" he pasado las fotos que tengo de piezas al pc para compartirlas. Que al final te lias con la impresora y no te acuerdas de las fotos que vas tomando.
[/url]

Llavero:
resim

Y ahora querras el rango de 3D como todo no?? jajaja
Buen trabajo
Citar
#28
odysx escribió:
neoxM3 escribió:una prepunta... las piezas por que en unas zonas se ven bien lisas y en otras komo estriadas? es algo q me choka mucho...
crees q kn una suave lija podrian djarse bien lisas? mas q nada, por el tema estetico

Enviado desde mi U8650 usando Tapatalk 2

Las caras horizontales siempre salen muy bien porque llevan relleno, el problema de las verticales (paredes laterales de la pieza) es que van capa a capa, y por eso se ve cada una de las capas que ha ido tirando la impresora. He leido que le dan con acetona y cosas asi para dejarlas lisas, pero aún no lo he probado Guiño
gracias, tienes algun link de ello? por que no he encontrado nada decente sobre el tema... saludos

Enviado desde mi U8650 usando Tapatalk 2
Citar
#29
odysx escribió:
neoxM3 escribió:una prepunta... las piezas por que en unas zonas se ven bien lisas y en otras komo estriadas? es algo q me choka mucho...
crees q kn una suave lija podrian djarse bien lisas? mas q nada, por el tema estetico

Enviado desde mi U8650 usando Tapatalk 2

Las caras horizontales siempre salen muy bien porque llevan relleno, el problema de las verticales (paredes laterales de la pieza) es que van capa a capa, y por eso se ve cada una de las capas que ha ido tirando la impresora. He leido que le dan con acetona y cosas asi para dejarlas lisas, pero aún no lo he probado Guiño
gracias, tienes algun link de ello? por que no he encontrado nada decente sobre el tema... saludos

Enviado desde mi U8650 usando Tapatalk 2
Citar
#30
suprimido, pulicado en este hilo por error.
Citar
#31
neoxM3 escribió:
odysx escribió:
neoxM3 escribió:una prepunta... las piezas por que en unas zonas se ven bien lisas y en otras komo estriadas? es algo q me choka mucho...
crees q kn una suave lija podrian djarse bien lisas? mas q nada, por el tema estetico

Enviado desde mi U8650 usando Tapatalk 2

Las caras horizontales siempre salen muy bien porque llevan relleno, el problema de las verticales (paredes laterales de la pieza) es que van capa a capa, y por eso se ve cada una de las capas que ha ido tirando la impresora. He leido que le dan con acetona y cosas asi para dejarlas lisas, pero aún no lo he probado Guiño
gracias, tienes algun link de ello? por que no he encontrado nada decente sobre el tema... saludos

Enviado desde mi U8650 usando Tapatalk 2

Hola NeoxM3,

Mírate este link, titulado Vapor de acetona para suavizar rugosidades, que acabo de crear, a ver si te sirve.

Saludos,
La impresión 3D casera no es una ciencia exacta: a las mismas entradas y ejecutando el mismo proceso, no siempre sale el mismo resultado .... para desconsuelo de los que sólo queremos conseguir imprimir en 3D :(
Citar
#32
Hola a todos: intento calibrar los motores pero parece que el polímetro no marca nada. Lo he colocado siguiendo las indicaciones de las fotos, pero nada. Me podéis ayudar
Citar
#33
hola a todos: estoy intentando calibrar los motores pero después de instalar los cables como en la foto el polimietro no me indica nada es decir 00. tengo solo conectado un motor el eje x pero ni siquiera refleja el consumo de la propia placa. ahora bien no se si tengo que colocar los fines de carrera
¿me podeis ayudar?
gracias a todos

PD la impresora es de la conjunta de 3despana.
Citar
#34
verstain escribió:hola a todos: estoy intentando calibrar los motores pero después de instalar los cables como en la foto el polimietro no me indica nada es decir 00. tengo solo conectado un motor el eje x pero ni siquiera refleja el consumo de la propia placa. ahora bien no se si tengo que colocar los fines de carrera
¿me podeis ayudar?
gracias a todos

PD la impresora es de la conjunta de 3despana.


Puedes subir una foto del polimetro que se vea bien como conectas los cables?

Que no te marque nada, es raro. El polimetro tiene un común y la otra punta la tendras que sacar de la posición normalmente conectada y pasarla para medir A.


Saludos
Citar
#35
gracias por tu respuesta. subo las fotos para ver si podeis darme una opinión


Archivos adjuntos Miniatura(s)
   
Citar
#36
el polímetro es automático y tiene una posición para medir mA, tanto en continua como en alterna.
Subo otra foto que quizás se vea un poco mejor
Gracias de nuevo por vuestros comentarios


Archivos adjuntos Miniatura(s)
   
Citar
#37
Hola Verstain,

Te lo digo de memoria, pero prueba a quitar el cable amarillo que tienes ahora conectado a la Ramps, y dejar sólo el polímetro conectado (cable amarillo, rojo polímetro, negro polímetro, entrada Ramps) y lógicamente conectada la masa de la fuente a la masa de la ramps.

Si no te funciona con una entrada de la ramps, prueba en la otra.

Recuerda que los valores a leer son de miliamperios (alrededor de 0.2 amperios, si no me acuerdo mal).

Nota: no me hago responsable de las consecuencias, mi memoria ya no es lo que era Guiño , si quieres míralo por los foros, que seguro que está comentado (vídeo de OverCraft seguro, lo ví allí).

Saludos
La impresión 3D casera no es una ciencia exacta: a las mismas entradas y ejecutando el mismo proceso, no siempre sale el mismo resultado .... para desconsuelo de los que sólo queremos conseguir imprimir en 3D :(
Citar
#38
gracias por tu ayuda. Voy a hacer la prueba
Citar
#39
la mia la configuré con:

eje x 200ma
eje y 200ma
eje z 350 a 400ma ya que son 2 motores
extruder 200 a 250ma

por si te sirve de algo
Citar
#40
el extrusor, si lo dejas fino y suave y le pones un poco de grasa, conque lo pongas a 200mA, sobra
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  [Prusa i3][CONJUNTA-3DE] Soytomtom soytomtom 12 3,559 23-05-2015, 12:59 PM
Último mensaje: illusionista_86
  [Prusa i3][Conjunta Kit] 3Django 3Django 100 12,622 01-11-2014, 02:09 PM
Último mensaje: 3Django
  [Prusa i3][Conjunta kit] PRI3 PrusaRondaIteracion3 dracon_jm 43 7,527 20-09-2014, 05:16 PM
Último mensaje: Toni3D
  [PRUSA i3][CONJUNTA]TERMINADA "LA CONGUITO" Mr.Proper 4 1,329 27-07-2014, 11:49 AM
Último mensaje: Mr.Proper
  [Prusa i3][CONJUNTA-3DE] Multimake multimake 27 3,124 18-07-2014, 06:24 PM
Último mensaje: alejandrosela