Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema en eje Z (hilo distinto al respondido hace poco)
#1
Hola a todos,

Este es mi primer mensaje en el foro. Valga decir que también en esto de las impresoras 3D.

Sé que hace poco se abrió un hilo con este mismo problema, pero al ser para otra impresora parece que no me sirve la solución dada allí. Acabo de montar mi 3DCSTAR P802 (estoy convencido de que es otro nombre para la Anet A8, porque parecen idénticas) y los motores del eje Z no se mueven. Habia bajado todo manualmente casi hasta abajo para nivelar la cama caliente; cuando desde la consola le he dicho de ir a posición 0 los motores han hecho ruido y vibración, pero nada se ha movido, pero como soy novato y además ya estaba abajo del todo no le he dado importancia.

Me he dado cuenta de que no funcionan cuando al imprimir mi primera pieza se ha formado un pegote y ahí ha sido cuando definitivamente he sabido que el problema era ese.

He probado a hacer Home Z con los motores libres (desatornillando los ejes y separándolos) y se movian de manera errática y muy diferente un motor del otro. Después he estado investigando y he caido en este hilo (http://www.spainlabs.com/foros/tema-Erro...o-se-mueve), he intentado ajustar la potencia en la placa girando el pequeño tornillo frente a las conexiones, pero no ha servido de nada y no tengo ni idea de cómo modificar la potencia que les llega via software.

Podéis ayudarme?

Muchas gracias!!!
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  ¿Hilo de 3 mejor que el 1.75?, ¿Extrusor directo? miich 29 622 25-10-2018, 09:14 AM
Último mensaje: miich
  Hilo muy fino al extruir con boquilla 0.4 xero83 4 217 04-08-2018, 12:18 PM
Último mensaje: NHell
  De que tipo son las impresoras con la base fija y los ejes los hace el extrusor? jphurtadom 10 760 05-06-2018, 07:49 PM
Último mensaje: Rubenulo
  El motor del extrusor hace ruido y da saltitos homer32 8 4,269 09-04-2018, 08:35 PM
Último mensaje: bish
  Como se puede hacer para manejar con componentes ordinarios y un poco de ayuda .... jphurtadom 0 202 01-03-2018, 10:29 AM
Último mensaje: jphurtadom