Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
CONSULTA SOLUCIONADO Solo me imprime la primera capa y se detiene
#1
Hola chic@s tengo un problemita con mi Anycubic i3 mega, y es que cuando imprimo no me termina la primera capa y se para ni siquiera vuelve a home, se me queda sobre la impresion.  
Ya desinstale el cura por completo, probé con otro laminador y lo mismo, lo mas raro que me dio por imprimir uno viejo que tenia guardado en la SD y si me funciono  
perdonen si ya había algún hilo por ah´pero no lo encontré gracias de antemano.



resim




resim
Citar
#2
Hola, parece un problema de la tarjeta SD. Prueba a cambiarla por una nueva y/o de mejor calidad.
Citar
#3
Si la SD no te lo soluciona... intenta subir a algun lugar el fichero gcode que intentas imprimir para ver si el slicer que usas te esta generando mal el codigo.
Citar
#4
Provaste a imprimir por el cable USB en vez de por la SD
Citar
#5
Bombilla 
Muchas gracias chic@s son unos maquinas  efectivamente era la tarjeta SD

Muchas gracias chic@s son unos maquinas  efectivamente era la tarjeta SD
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Problema de capa Ender 3 Medicandy 1 182 06-12-2018, 05:41 PM
Último mensaje: DuDu88
  [SOLUCIONADO] Temperatura extrusión baja sola granota 6 2,358 03-12-2018, 07:56 PM
Último mensaje: Fendetestas
  Primera capa no se hace correctamente.... SapoViolador 2 117 28-11-2018, 10:01 AM
Último mensaje: DuDu88
  CONSULTA Pierdo temperatura con ventilador de capa br0nka 5 132 27-11-2018, 01:45 PM
Último mensaje: Nullz
  nozzle y altura de capa Edu_sg90 7 268 09-11-2018, 09:04 PM
Último mensaje: Fendetestas