Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
CONSULTA Necesito ayuda con Ender 3
#1
Hola muy buenas!

Me llamo Ruben, soy nuevo en el foro y novato con el tema de las impresoras 3D pero decidí decantarme por la Creality Ender 3 por la facilidad de montaje y otras ventajas que tenía con respecto a otras que supongo que ya sabreis de sobra.

El problema que tengo es que no imprime, os detallo a continuación:

He revisado el montaje asi como la colocación de los conectores, mucha dificultad no hay en eso pues vienen bien indicados y todo está correcto. Los pasos que sigo para imprimir son estos:

 - Enciendo la impresora
 - Caliento extrusor a 200º para cargar el filamento PLA
 - Cargo el filamento y lo aprieto asegurandome de que sale fusionado por el extrusor, todo bien.
 - Caliento la cama
 - Situo la impresora en Home, lo hace, todo bien.
 - Equilibro la cama en sus 4 esquinas y centro, unas 2 o 3 veces hasta que queda como se indica (que rasque un folio pero no lo rompa)
 - Inicio desde la SD
 - Cargo un objeto (un perrito) que viene por defecto en la SD que trae la impresora para hacer la primera prueba de impresion.

Aquí vienen los problemas...

- Primero, nada mas iniciar, hace un ruido como un (tacatacatacatacataca) 
- Para de hacer ese ruido y el extrusor se dirige al centro
- Empieza a moverse solo sobre sus ejes X y Z trazando la figura.... pero el PLA no sale, es decir, no esta imprimiendo nada...
- Aun asi lo dejo un buen rato que siga haciendo y veo que no va subiendo niveles, se queda siempre a la misma altura trazando la figura desde la misma altura que estaba al inicio...

¿Me estoy dejando algun paso antes de empezar a imprimir?

Muchas gracias a los que le dediqueis un rato a leer mi problema y a echarme una mano.
Citar
#2
Hola, yo tengo la Ender 3 desde hace un mes, y el problema que dices puede ser por algun motor mal ajustado, o correas mal ajustadas.
- Comprueba que el motor que empuja el filamente funciona.
- Comprueba que cada cable que va a cada motor es el correcto (Yo los conecte mal y me fallaba)
- Tensa bien las correas
- Finalmente comprueba el eje Z, si no sube las capas es porque la barilla roscada no gira y puede ser por el motor o porque el adaptador no esta bien fijo.

Saludos, espero que se resuelva ese problema.
PD: puedes probar con otra figura (a ver si es el Perrito el que falla)
Citar
#3
Pues ya lo he arreglado!

Al final, trasteando, me di cuenta de que, al querer mover los ejes desde el menu, el Z no subía, asi que empecé a fijarme en eso. El motor quería girar para subir el eje pero no podía, en cambio si le ayudaba con la mano si que lo hacía. Así que desmonté el eje Z y aflojé las ruedas que sirven de guia en los pilares laterales y ese era el problema, que al parecer de fabrica venian demasiado tensas o apretadas, ejercían tanta fuerza sobre los pilares laterales, que al motor Z le costaba subir el eje.

Espero que esto le sirva a algun proximo novato Sonrisa

(25-10-2018, 08:22 AM)Javiergonsim escribió: Hola, yo tengo la Ender 3 desde hace un mes, y el problema que dices puede ser por algun motor mal ajustado, o correas mal ajustadas.
- Comprueba que el motor que empuja el filamente funciona.
- Comprueba que cada cable que va a cada motor es el correcto (Yo los conecte mal y me fallaba)
- Tensa bien las correas  
- Finalmente comprueba el eje Z, si no sube las capas es porque la barilla roscada no gira y puede ser por el motor o porque el adaptador no esta bien fijo.

Saludos, espero que se resuelva ese problema.
PD: puedes probar con otra figura (a ver si es el Perrito el que falla)




Gracias Javiergonsim, lei tu mensaje despues de haberlo arreglado, la varilla estaba bien, además la engrase un poquito mas ahora con el arreglo que he tenido que hacer y va suave, suave, pero el problema estaba en esas ruedas que el chino del turno de noche apretó sin medida alguna xD
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Ender 3 vs pro Boba_Fuett 0 68 14-11-2018, 05:19 PM
Último mensaje: Boba_Fuett
  Problema Ender 3 evolaco 1 171 31-10-2018, 10:46 AM
Último mensaje: buratatxo
  Problema con Ender 3 Bucanero 2 191 29-10-2018, 06:45 PM
Último mensaje: Bucanero
  CONSULTA Nueva Ender 3 PRO FerreXevi 5 803 16-10-2018, 12:38 AM
Último mensaje: Diegolula
  Ender 3 muy robusta , pero... Etimoe 8 491 15-10-2018, 12:40 AM
Último mensaje: neoxM3