Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
CONSULTA AYUDAAAA
#1
Exclamación 
Alguien sabrá porque me pasara esto con los moldes que ago, se me divide la capa de los costados.

Tengo una anet a8 y ocupo cura como software y la verdad no tengo idea de que puede ser porque es siempre cuando crea curvas y aveces pasa solo en algunos moldes, quizás sea alguna configuración del programa que la tengo mala :c


resim

resim
Citar
#2
Hola @AOME, bienvenido al foro.
Posiblemente sea un problema de la configuración que tienes en CURA pero, si no pones cual es, será dificil decirte algo apropiado.
Las paredes formadas solo por perímetros son complicadas y hay que conseguir que el programa de corte solape de forma apropiada las lineas de todos ellos.
Para ello, hay que jugar con el ancho de línea y el multiplicador de extrusión.
Citar
#3
(03-10-2019, 10:19 PM)Simemart escribió: Hola @AOME, bienvenido al foro.
Posiblemente sea un problema de la configuración que tienes en CURA pero, si no pones cual es, será dificil decirte algo apropiado.
Las paredes formadas solo por perímetros son complicadas y hay que conseguir que el programa de corte solape de forma apropiada las lineas de todos ellos.
Para ello, hay que jugar con el ancho de línea y el multiplicador de extrusión.



Esta es mi configuracion que tengo en el cura que viene por defecto con la impresora


resim

resim

resim
Citar
#4
Esa versión de CURA está obsoleta. Actualízate a la última versión,  descargándola de su página oficial.
Con ella podrás configurar muchos más parámetros relacionados con tu problema.
Citar
#5
Súper lo are y te aviso como me va ?
Citar
#6
Buenas, no se si lo has podido arreglar, pero si tras actualizar cura no lo has conseguido, siendo una Anet, casi seguro tienes un problema de backslash o retroceso, o problema de inercias o como quieras llamarle. La anet tiene una estructura un poco regulera...

Asi que, le toca mantenimiento, limpia las varillas y todas las partes moviles, engrasa los rodamientos lineales en caso de que los tengas y reaprieta toda la tornilleria de la estructura.

Si no has reforzado la estructura, vigila la parte frontal donde está la polea del eje Y, que es donde se suele instalar el tensor. Esta tiende a debilitarse y con el tiempo se flexiona a medida que imprimes, provocando que la correa del eje y se destense, o aun estando tensa muchas veces se aprecia como pandea hacia alante y atrás con los movimientos del eje Y.

Un saludo.
Citar