Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Ayuda con mi Ender 3
#1
Hola. Quiero saber por que tengo este resultado en mis piezas impresas en 3D. Estaba usando PLA, 150mm/s, 5mm retracción a 150mm/s(retracción) y una Ender 3 . El nozzle estaba a 220 y la cama a 60. También uso Cura 4.0.0
La pieza de Thingiverse que imprimí : https://www.thingiverse.com/thing:3385180





resim

resim

resim
Citar
#2
Parece que estuviera perdiendo pasos...

también probaría en disminuir la temperatura o aumentar la velocidad de impresión

bájale a la velocidad de retracción (30/45 mm/s)
Citar
#3
Hola, el motivo de esa impresión tan mala no es otro que una velocidad de impresión demasiado optimista para las posibilidades de la máquina y una temperatura algo elevada para el material usado.
Prueba a imprimirla a 70 mm/s y 205º de temperatura, verás que diferencia.
Sobre la retracción que tienes configurada, no creo que tengas suficiente velocidad máxima en el firmware para llegar a ella, por lo que te estará tomando la máxima (puede que 25 mm/s).
Citar
#4
Lo he probado Simemart. Me lo ha imprimido mejor pero uno de los lados estaba rugoso, como antes. Es cierto que ahora esta mucho mejor . ¡Gracias!
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
Triste CONSULTA (Ayuda) El extrusor empieza a saltar a media impresión Ender 3 Darcon 1 194 12-07-2020, 01:22 PM
Último mensaje: Pritt
  CONSULTA Necesito ayuda con Ender 3 Skoreg 5 7,423 03-06-2020, 11:49 PM
Último mensaje: Circonius
  CONSULTA Ayuda y orientacion con Ender 3. tronchAB 8 1,432 11-02-2019, 11:14 PM
Último mensaje: tronchAB
  ayuda para mi ender 3d marks21 22 3,313 26-01-2019, 09:45 AM
Último mensaje: J.MERÏN
  Ayuda ender 3 Luis_19 10 2,654 11-01-2019, 11:35 PM
Último mensaje: Luis_19