This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema de impresion de relleno con Cura en Anet A8
#1
Buenos días, como pongo en el titulo tengo un problema, imprimo con Cura 4.3.0.  tengo en calidad  altura de capa 0.2 , en altura inicial 0.3 , de temperatura PLA 210 y cama 60, en relleno al 100% , la figura sale perfecta, a simple vista, espero mas de 1 hora para retirarla de la cama, y cuando la retiro, me encuentro la sorpresa de que la base del barquito se deshilacha, y la pieza en si , aun estando al 100% el relleno se me romper si la aprieto,como si el filamento no se fundiera,estoy mas de 3 semanas con este problema y no consigo sacarle punta, anteriormente me imprimía perfecto, pensé que era el filamento y lo cambie, esta nivelada total, instale Marlin, por si era el firware de la placa, y me sigue saliendo igual, por favor mirar a a
[Imagen: IMG-20191115-104548.jpg]

[Imagen: IMG-20191115-104501.jpg]

[Imagen: IMG-20191115-104533.jpg]

ver si podemos solucionarlo, porque es desesperante, gracias de antemano.
  Responder


Posibles temas similares…
Tema Autor Respuestas Vistas Último mensaje
  Error en segmentación con cura Euge88 0 256 21-06-2020, 01:29 AM
Último mensaje: Euge88
  configuras cura definitivamente con los parametros que sean kaspitas62 1 342 10-10-2019, 10:01 AM
Último mensaje: Lepes