This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Novato y rallas en la cama
#1
Hola buenos dias ante todo decir que soy muy novato y me he tragado 10000 videos antes de comprarme la anycubic mega S que me llego ayer. Deciros que gracias a todos y tener paciencia porque soy malo de cojones por lo que veo. Me gusta diseñar figuras y tal y por eso me decidi a comprar una impresora 3d la mega S. Que la veo una pasada. Despues de nivelarla a mi manera de ver creo lo hice bien con el papel y tal ( pero claramente no lo hice bien) me puse a imprimir. Todo una odisea pke no se me pegaba bien creo estaba muy separada de un lado.. la verdad no logro centrarla del todo y que este igual en todos lados y lo malo es que la cama caliente se me ha marcado y no se  si es preocupante.. Realmetne no tiene relieve la marca es decir no esta undida si paso el dedo no se nota pero hace feo de cojones. no se si es un problema o ke, o si debo comprarme otra.  No llevo ni 24h y .... Y para colmo el lector de tarjetas Sd no funciona y me han de enviar otro .... os dejo una foto.. NO SEAIS MUY DUROS.. JEJEJEJE
[Imagen: E3-E2-BE40-AE48-4-A5-A-9-F5-C-DFE3016-FC08-F.jpg]
  Responder
#2
juassssss. menuda rallada, yo creo que la cama no la tienes bien nivelada, mirate algun tutorial o descargate el manual de la pagina oficial de anycubic ¿has cambiado algo del firw. ?, has mirado que el lector de la targeta este en su sitio?
  Responder
#3
Ante todo muchas gracias por responder!!! Se agradece mucho. La cama no creo este rallada pke paso el dedo y es todo liso como el resto.. quizas algo marcada del calor pero no se nota nda. Es mas el aspecto visual, referente a lo del frimware cuando vi el desastre me baje el 1.5 creo que es lo puse con el cura y el mac y bueno me dio ok y me pito pero sigue estando el 1.2 creo que es. asi que asi se quedo. Hoy volvere a intentar todo a imprimir via usb desde el mac con cura con todo super mega nivelado a ver que tal. Seguramente he pecado de novato jejeej.
Lo del lector de tarjetas eso ya controlo mas y lo he mirado todo desmotado ect y no funciona. me puse en cotnacto con la casa y me envian otro nuevo porque se ve que suele fallar..... Vamos un comienzo fenomenal el mio! MUCHAS GRACIAS POR AYUDARME.

PD: LAS MARCAS EN LA CAMA VEO QUE MUCHA GENTE EXPERTA TAMBIEN TIENE.. SUPONGO CON EL USO SE VA GASTANDO.. nO ES MI CASO PKE LO USADO 22 MINUTOS JEJEJEJE  pero soy nulo! pero aprendere segurooooooooo.

(03-02-2021, 11:49 PM)moster escribió: juassssss. menuda rallada, yo creo que la cama no la tienes bien nivelada, mirate algun tutorial o descargate el manual de la pagina oficial de anycubic ¿has cambiado algo del firw. ?, has mirado que el lector de la targeta este en su sitio?
  Responder
#4
Bueno, tendrías que mandarle el comando M502 y M500 para borrar la eprom antigua, lo de la cama entonces es un problema de suciedad, límpiala y listos. Ya que tenemos la misma impresora sería bueno que fuéramos comunicándonos para el tema de mejoras. Saludos
  Responder
#5
otra vez mas muchas gracias! Lo del tema de la eprom casi que mejor no toque nada y me limite a  lo que viene jejejej no? hoy volvere a meterle a imprimir un soporte de mobil desde cura conectado usb a ver que tal. he visto foros para el tema de configuracion tutoriales y demas a ver si esta vez va mejor y te comento.
El tema suciedad cama caliente pues tiene pinta ke pueda ser pero paso la rasqueta y no sale mas y no voy apretar mas porque como te comento no hay ondidura ni nada , solo marca así que no creo me afecte. Gracias otra vez.


(04-02-2021, 10:47 AM)moster escribió: Bueno, tendrías que mandarle el comando M502 y M500 para borrar la eprom antigua, lo de la cama entonces es un problema de suciedad, límpiala y listos. Ya que tenemos la misma impresora sería bueno que fuéramos comunicándonos para el tema de mejoras. Saludos
  Responder
#6
¿Estás seguro que es rayado? si pasas el dedo y no notas nada y por lo que parece en la foto podrían ser restos de filamento, prueba con alcohol, a ver si se va.
  Responder
#7
(03-02-2021, 08:44 AM)miguelonmac escribió: Hola buenos dias ante todo decir que soy muy novato y me he tragado 10000 videos antes de comprarme la anycubic mega S que me llego ayer. Deciros que gracias a todos y tener paciencia porque soy malo de cojones por lo que veo. Me gusta diseñar figuras y tal y por eso me decidi a comprar una impresora 3d la mega S. Que la veo una pasada. Despues de nivelarla a mi manera de ver creo lo hice bien con el papel y tal ( pero claramente no lo hice bien) me puse a imprimir. Todo una odisea pke no se me pegaba bien creo estaba muy separada de un lado.. la verdad no logro centrarla del todo y que este igual en todos lados y lo malo es que la cama caliente se me ha marcado y no se  si es preocupante.. Realmetne no tiene relieve la marca es decir no esta undida si paso el dedo no se nota pero hace feo de cojones. no se si es un problema o ke, o si debo comprarme otra.  No llevo ni 24h y .... Y para colmo el lector de tarjetas Sd no funciona y me han de enviar otro .... os dejo una foto.. NO SEAIS MUY DUROS.. JEJEJEJE
[Imagen: E3-E2-BE40-AE48-4-A5-A-9-F5-C-DFE3016-FC08-F.jpg]

A mi  me pasó lo mismo, pero muchísimo peor. Yo sí que rayé la cama. De hecho, hablé con el soporte técnico de Anycubic y me mandaron una cama nueva.

De todas formas, lo que te ha pasado a ti, no parece demasiado. Puede que la hayas rayado ligeramente pero no tiene pinta, la verdad. Sólo fíjate en la boquilla del fusor. Fíjate si está desgastada o no. Para verlo, puedes compararla con la boquilla que te viene en el Hotend, que te incluyen de repuesto. En mi caso, dejé la boquilla totalmente plana, en lugar de cónica, como debería venir. Eso es lo único que realmente te puede afectar para imprimir.

Por tus comentarios, y dado que al pasar el dedo dices que no notas nada, la cama, según la tienes ahora, no te va a afectar absolutamente en nada para la impresión. De hecho, es muy probable que los restos de filamento que se te han quedado se vayan eliminando poco a poco según vayas haciendo más impresiones. Eso sí, en mi caso, no han desaparecido y han quedado ahí como prueba de la novatada.

En cualquier caso, puedes usar la rasqueta que te viene con la impresora para intentar retirar el filamento. Yo tenía mucho miedo de rascar por si se rayaba, pero la verdad es la superficie de la cama es bastante resistente. Así que sin miedo, pero tampoco a lo bestia.

Y ahora, un consejo de un principiante como yo. Lo más importante, al menos para mi, ha sido siempre la calibración. Te crees que has calibrado bien pero va a ser que no. Calibras varias veces y piensas que OK, pero no. Ni de lejos. La única forma de ver si lo has hecho realmente bien, es imprimir algo, aunque sea fino, por la zona en la que vas a imprimir tu modelo. Si el filamento se pega correctamente a la cama, entonces es que lo has hecho bien. Si no se pega bien, o si se desprende en la segunda o tercera capa, o si queda casi pegado a la cama (que creo que es lo que te ha pasado a ti, es decir, había muy poca distancia entre el fusor y la cama), entonces, has calibrado mal.
  Responder


Posibles temas similares…
Tema Autor Respuestas Vistas Último mensaje
  Novato con Anycubic I3 MEGA no imprime, sólo hace base y luego no imprime cotarejo 3 1,850 29-12-2018, 01:18 PM
Último mensaje: Nullz
  CONSULTA Problema de novato Musashi 4 1,182 03-06-2018, 05:56 PM
Último mensaje: drow