Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
aparecen bandas en la primera capa
#1
Muy buenas, 
Estoy imprimiendo una caja rectangular con una base de 21x16cm, por lo tanto me ocupa prácticamente el cristal de punta a punta en el eje Y.
He procurado ajustar la cama lo mejor posible, y los perímetros exteriores se han impreso bien, pero al hacer el relleno aparecen un montón de bandas, como puede apreciarse en la foto:

   

Tengo puesto un nozzle de 0.5, y en el simplify he indicado una altura de capa de 0.35, y una altura inicial al 100%. En la foto se aprecia la primera capa.
He puesto "extrusion multiplier" a 0.95, es como lo tengo para el nozzle de 0.4  y funciona muy bien. Simplify me ha calculado el extrusion width en auto, a 0.60
Citar
#2
Eso tiene pinta de mal ajuste de la cama, en la esquina izquierda atras está mas levantada. Y la boquilla puede estar arrastrando material.
Citar
#3
Ajuste de nivelación de la cama, temperatura y flow. Revisa eso Rolleyes
Citar
#4
Gracias por las respuestas, he vuelto a comprobar la nivelación de la cama y no se si es porque la boquilla es mayor pero va mejor bajando el flow. Con la boquilla de 0.4 el flow al 95 me funciona bien.
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Impresión detenida en la primera capa. braham12 2 155 27-08-2018, 03:11 PM
Último mensaje: braham12
  Problema con primera calibración Mendone 29 799 13-08-2018, 11:33 AM
Último mensaje: calimocho
  Problema primera impresión Xejo 3 188 26-07-2018, 11:17 AM
Último mensaje: Xejo
  Primera impresión maximux 9 763 22-07-2018, 04:06 PM
Último mensaje: Xejo
  PRIMERA IMPRESION FALLIDA FRAVISE 4 287 14-05-2018, 10:35 AM
Último mensaje: Lepes