Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
[Solucionado] Filamento se queda pegado a la boquilla
#1
Hola a todos,

Estoy tratando de poner a punto mi prusa i3 y tengo un problema. El filamento ABS derretido se me queda pegado a la boquilla y no llega al espejo.

- He revisado la temperatura del sensor con el termopar del tester y los valores son muy similares entre los sensores. He usado una temperatura 220ºC.

He buscado en el foro a ver si alguien le había pasado algo parecido, pero no he encontrado nada. ¿Alguien me puede ayudar o indicar el post donde hay una solución?

Muchas Gracias
Citar
#2
Se me ocurre que, o bien la boquilla está demasiado lejos de la superficie de impresión (afinar el homming de Z), o que está algo sucia y provoca que el filamento salga de lado (desmontar y limpiar).


O las dos a la vez  Gran sonrisa
Citar
#3
Hola Tonete,

Gracias por tu respuesta. Lo voy a probar.

Me surge una duda: El hotend, ¿no deberia expulsar el material visiblemente cuando el extrusor empuja el filamento? Como dije antes, soy nuevo en esto y puede tenga un concepto erróneo.

Tengo una boquilla de 0.2mm

Muchas Gracias
Citar
#4
Hola a todos,

Ya encontré el problema o varios problemas:

- 1) No habia instalado en el ventilador para evitar el que quede atascado el plástico en el camisa con aletas (no se como se llama)
- 2) Tenia mal la relación de pasos en el extrusor lo cual hacia que la rueda funcionara muy despacio.
- 3) Se me rompió el filamento y se quedo atascado, y no me di cuenta, e intenté poner otro y se atascó antes todavía.
- 4) Tenia tensión excesiva en hobbed bolt y se deformaba mucho la filamento, lo cual hace que no pase bien y tienda a partirse

Espero que a alguien le sirva

Saludos
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
Fotografía CONSULTA ¿Boquilla atascada? ark76 3 182 18-06-2020, 04:36 PM
Último mensaje: kokeeeeee
  eje y se queda trabado cuando va hacia alante aguijon30 3 483 11-08-2019, 10:14 AM
Último mensaje: xyon126
  (SOLUCIONADO) Se traba el eje Z de mi Prusa I3 roggero_c 3 1,679 03-12-2018, 02:58 AM
Último mensaje: roggero_c
  CONSULTA SOLUCIONADO Problema extrusor bowden extreno SG-1 0 1,137 20-02-2018, 06:47 PM
Último mensaje: SG-1
  [SOLUCIONADO]El extrusor empuja el filamento muy lento Thulsa_Doom 8 12,482 16-10-2017, 08:32 PM
Último mensaje: WRITERCAS