Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Servicios caidos en OSMC Raspberry
#1
Hola, tengo OSMC instalado en la Raspberry con Kodi instalado y tengo un problema.
Cuando enciendo la Raspberry puedo conectarme sin problemas por SSH o usar la app Kore para moverme por Kodi o usar transmission, pero a los pocos segundos (al minuto como mucho) todos estos servicios dejan de fucionar y me es imposible conectarme.
He de decir que el Internet funciona por que puedo conectarme a pelisalacarta pero no puedo usar los servicios de Kodi que mencioné antes por ejemplo...

A ver si alguien me echa una mano...

Un saludo!

Enviado desde mi ZTE Blade V6 mediante Tapatalk
Citar
#2
Resubo el tema por que me sigue pasando.....Existe alguien a quien le pase esto?

Enviado desde mi ONEPLUS A3003 mediante Tapatalk
Citar
#3
Hola.

Tendrás que conectarte en local, sin ssh y ver los logs, averiguar si realmente se te está cayendo el servicio o la red de la raspberry.
Que raspberry usas?

arrancas desde la SD o desde un disco duro externo?
Citar
#4
(28-10-2016, 12:51 PM)m4gn3to escribió: Hola.

Tendrás que conectarte en local, sin ssh y ver los logs, averiguar si realmente se te está cayendo el servicio o la red de la raspberry.
Que raspberry usas?

arrancas desde la SD o desde un disco duro externo?
Buenas, uso la Raspberry 2 y arranco desde micro sd.
El caso es que el Internet me funciona en la raspberry perfectamente por que veo pelis online y puedo consultar cosas en Internet a traves de la raspberry. Solo que los servicios como Transmission, control remoto con Kore etc...Pues no me funcionan.

Como puedo obtener los logs?

Muchas gracias amigo

Enviado desde mi ONEPLUS A3003 mediante Tapatalk
Citar
#5
A mi me tardan 2 minutos en iniciarse
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Raspberry quemada al conectar USB de placa xero83 4 223 24-07-2018, 01:09 PM
Último mensaje: xero83
  NOTICIA Os invito a mi blog "Raspberry Para todos" Turriano 0 125 14-07-2018, 05:16 PM
Último mensaje: Turriano
  Encendido/Apagado LED con pulsador Raspberry Javier_DC 2 447 16-04-2018, 08:12 AM
Último mensaje: Javier_DC
  [TUTORIAL] Como ejecutar scripts al iniciar nuestra Raspberry Electromecánico 7 12,620 18-03-2018, 11:52 PM
Último mensaje: yuber1992
Pregunta Plataforma educativa online para curso de Raspberry Pi Electromecánico 1 404 17-01-2018, 09:09 PM
Último mensaje: grafisoft