Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Separacion en cada pasada.
#1
No se muy como explicarlo, pero me ha comenzado a pasar algo raro. Estoy imprimiendo una pieza con una base rectangular de 12cm X 3 cm, la pieza queda colocada a lo largo del desplazamiento del eje Y.

La impresion comienza bien y segun se va moviendo la cama los hilos se van depositando separados. Lo raro es que en la parte de la cama mas cercana al motor que mueve la propia cama, la impresion es perfecta, pero segun la cama se va acercando al motor y la impresion llega al lado contrario, el hilo de plastico no queda pegado perfectamente al de al lado, queda como un mm de separacion.

Logicamente la pieza no queda bien y no adquiere ningun tipo de dureza ya que los hilos estan separados (dentro de la misma capa).

¿que puedo tocar o revisar?.
Citar
#2
Calibrar bien el 0 en las 4 esquinas


Enviado desde mi iPhone utilizando Tapatalk
Citar
#3
(29-05-2016, 02:02 PM)satoo escribió: Calibrar bien el 0 en las 4 esquinas


Enviado desde mi iPhone utilizando Tapatalk

Si por calibrar bien el 0 te refieres a la altura de la cama caliente en cada esquina, eso esta perfecto.
Si no es eso, explicamelo un poco mas please....
Citar
#4
después de calibrar el 0 en las 4 esquinas te has llevado el cabezal al centro de la cama para ver si el 0 del centro concuerda con las esquinas? A mi eso me volvió loco
Citar
#5
(29-05-2016, 05:29 PM)dvera16 escribió: después de calibrar el 0 en las 4 esquinas te has llevado el cabezal al centro de la cama para ver si el 0 del centro concuerda con las esquinas? A mi eso me volvió loco

Pues lo revisare todo, lo raro de todo esto es que la impresora imprimia perfectamente, he desmontado la ramps para quitar el famoso fusible y despues de montar me he encontrado la sorpresa. Y una cosa no tiene nada que ver con la otra Dodgy
Citar
#6
Yo te lo digo porque a mí me parecía bien calibrado por las esquinas, pero sin embargo al imprimir, en el centro de la cama me machacaba las capas y en los lados no asentaba bien, desmonte la cama y estaba deformada en el centro, es algo muy común, por eso cuando calibro tomo referencia en el centro tambien


Enviado desde mi iPhone utilizando Tapatalk
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Separación capas joseitor 3 206 21-06-2018, 08:04 PM
Último mensaje: joseitor
  cada vez que intento imprimir el ABS se atasca wuasichu 3 515 12-10-2014, 05:12 PM
Último mensaje: Xsion
  Level de la cama cada vez que imprimes?? holaktal3 11 808 30-04-2014, 03:55 PM
Último mensaje: Lepes