Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Se despega perímetro exterior
#1
Llevo ya unos días peleándome por que se me despega la segunda capa el hilo exterior cuando empieza a enfría se comba hacia arriba y ahora me o ha empezado hacer aleatoriamente en otras capas, y no en todo el perímetro cachos si cachos no.

Puede ser que necesite ya un ventilador de capa?
Me recomendais algún modelo para el E3D V6?

PD: luego pongo unas fotos.
Citar
#2
abs o pla?
Citar
#3
weros escribió:abs o pla?
PLA imprimo a 190 primera capa y 185 las demás he probado varias configuraciones desde 175 a 200 prácticamente siempre es igual, la mejor temp me lo da 185.

Os pongo unas fotos de lo que me ocurre.
resim
resim
resim

He intentado buscar pero no veo nada similar....las piezas están bien bien pegadas no se despegan pero al meter el perimetro se ve como se comba hacia arriba y no se pega con la de abajo.
Citar
#4
Lo siento aun no tengo experiencia con pla, a ver si alguien mas experimentado puede ayudarte
Citar
#5
De donde es el plástico¿?

Eso me lo hizo a mi una buena temporada. Revisa y limpia el grupo del extrusor.
Citar
#6
jukillo escribió:De donde es el plástico¿?

Eso me lo hizo a mi una buena temporada. Revisa y limpia el grupo del extrusor.
Es de printdreams.

Puede ser debido a que este obstruido?si la cantidad es la correcta problema que no se "pega".
Citar
#7
Aquí no tengo fotos, pero recuerdo que me salían igual que a ti. Me fundí como una bobina entera buscando el fallo, y al final decidí desmontar el extrusor, limpiar todo bien, ajustar el apriete y parece que mejoró algo.

Cierto es que me pasó con ABS. El PLA es mas "pegajoso", y el problema es el mismo, así que quizás venga del extrusor (rodamiento sucio, mucho/poco apriete, tornillo moleteado sucio o descentrado...)
Citar
#8
Al final después de revisar todo el extrusor ver algunas cosillas, seguía imprimiendo mal.

Volviendo a poner el Slic3r desde cero me di cuenta de un valor que el ponía por defecto:

"Extrusión width perimeters: 75%"

Lo he puesto por a 0 que es lo que se recomienda y ya he sacado un cubo perfecto.

resim
Citar
#9
Vaya, mismo problema y distintos motivos.. Curioso.
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  CONSULTA Pieza se despega a mitad de impresión Gonzo49 8 311 25-09-2018, 09:56 PM
Último mensaje: Gonzo49
  Pieza se despega cuando mide unos 2 cm jhony85 5 312 29-08-2018, 03:29 PM
Último mensaje: mondobizarro
  orden relleno-perimetro kokeeeeee 6 1,373 09-02-2017, 09:59 PM
Último mensaje: PrimeraRata
  Segunda capa se despega silth 8 1,281 08-03-2016, 06:30 PM
Último mensaje: CheddarOP
  Desfase de 1mm en exterior. DaToOr 2 507 06-05-2015, 02:34 PM
Último mensaje: DaToOr