Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Ruido motor estructor
#1
https://youtu.be/Y_iCzAtLYKM

Ando investigando de ue puede ser este ruido que me produce el motor al hacerlo funcionar manualmente. Alguna idea? Un saludo
Citar
#2
Yo diría que el motor del extrusor pierde pasos porque le esta exigiendo un avance grande y a baja temperatura, haz lo mismo a 220 grados
Citar
#3
(07-07-2016, 07:06 AM)Blasphemor escribió: Yo diría que el motor del extrusor pierde pasos porque le esta exigiendo un avance grande y a baja temperatura,  haz lo mismo a 220 grados

he probado hasta 240 y sigue haciendo ese ruido. una duda que tengo. ese ruido que quiere decir que esta perdiendo pasos?
Citar
#4
(07-07-2016, 03:52 PM)spa_sergio escribió:
(07-07-2016, 07:06 AM)Blasphemor escribió: Yo diría que el motor del extrusor pierde pasos porque le esta exigiendo un avance grande y a baja temperatura,  haz lo mismo a 220 grados

he probado hasta 240 y sigue haciendo ese ruido. una duda que tengo. ese ruido que quiere decir que esta perdiendo pasos?
Si lo hace automáticamente imprime ? Puede que esté atascado
Citar
#5
Te lo hace a velocidades altas?
Yo creo que más que pierda pasos "veo" que es algo más físico, suena a rozamiento...
Citar
#6
(07-07-2016, 05:04 PM)jgauchia escribió: Te lo hace a velocidades altas?
Yo creo que más que pierda pasos "veo" que es algo más físico, suena a rozamiento...

imprimir aun no he imprimido ni una sola pieza. estoy en proceso de calibracion. y como solo tengo ahora mismo 5 metros de filamento hasta que me llegue el que he pedido no ando jugueteando mucho con el.
a mi tambien me suena a rozamiento pero soy novel totalmente.
aun me falta calibrar la cama caliente. pero el proceso me parece bastante sencillo. no quiero decir facil de claibrar sino sencillo jejej.
luego tengo un monton de dudas con el slicer del repetier host.desconodco demasiados datos del estructor por ejemplo. el diametro de la boquilla no tengo ni idea de cual es. y cuando consulto la pagina de compra me pone. nozzle diametre 0.3,0.35,0.4,0.5. me parece que estoy muy pez y que me he metido en un lio de narices para hacer que esto funcione.
pero a mi como no iniciado en el tema me suena tambien a rozamiento. lo hace a velocidades altas y bajas. auqnue a veces en bajas no lo hace.
Citar
#7
Muy raro, te tiene que estar rozando con algo , no se, quizás en la parte donde se alimenta el filamento... quizás la "corona" del motor... no tiene pinta de falta de pasos, vamos, bajo mi punto de vista....
Citar
#8
(07-07-2016, 05:53 PM)jgauchia escribió: Muy raro, te tiene que estar rozando con algo , no se, quizás en la parte donde se alimenta el filamento... quizás la "corona" del motor... no tiene pinta de falta de pasos, vamos, bajo mi punto de vista....

bueno pues procedere a desarmarlo a ver si consigo averiguar donde roza y os cuento
Citar
#9
Normalmente el nozzle pone de que diametro es.


Enviado desde mi iPhone utilizando Tapatalk
Citar
#10
(07-07-2016, 06:00 PM)spa_sergio escribió:
(07-07-2016, 05:53 PM)jgauchia escribió: Muy raro, te tiene que estar rozando con algo , no se, quizás en la parte donde se alimenta el filamento... quizás la "corona" del motor... no tiene pinta de falta de pasos, vamos, bajo mi punto de vista....

bueno pues procedere a desarmarlo a ver si consigo averiguar donde roza y os cuento

ya esta. el problema era que el disipador y el eje del motor estaban mal alineados y llegaba a rozar al girar. un poco de lija un poco de paciencia para dejarlo bien recto al apretar los tornillos y finiquitado. muchas gracias a todos
Citar
#11
Bueeeeno, ves, al final no era tan grave....
Poco a poco verás como irá todo perfecto.

Saludos!
Citar
#12
(07-07-2016, 09:27 PM)jgauchia escribió: Bueeeeno, ves, al final no era tan grave....
Poco a poco verás como irá todo perfecto.

Saludos!

si tienes razon, jejeje pero como novato que soy prefiero preguntar no vaya a ser que sean volatges oalgo que desconodco aun jejeje. voy a ponerme a ver si saco un cubo de calibracion a ver que tal va
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  El motor del extrusor hace ruido y da saltitos homer32 8 4,272 09-04-2018, 08:35 PM
Último mensaje: bish
  Como testear motor extrusor que no se mueve nachoBcn 15 5,828 04-03-2018, 06:22 AM
Último mensaje: beto
  VIBRACÓN, RUIDO Y MAL FUNCIONAMIENTO P3STEEL IvanSM 5 635 22-12-2017, 05:24 AM
Último mensaje: dvera16
  Error con Eje Z (ruido, vibra y no se mueve) mdiharce 7 3,428 31-08-2017, 12:28 PM
Último mensaje: tomas
  Motor del extrusor hacia adelante y atrás - CTC Prusa i3 Pro B carliquiss 7 1,263 17-05-2017, 10:32 AM
Último mensaje: carliquiss