Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
[Prusa i3][CONJUNTA-3DE] Dudas montaje
Hola NeoxM3,

Yo lo hice sigue do los pasos de https://www.youtube.com/watch?v=gLP_OmY7...ata_player

Hice un par de pruebas, y luego me salió bien (unas 10 horas total imprimiendo sin problemas en varios días). No sale perfecto (dientes limpios y regulares) porque no tengo herramientas avanzadas, solo lima, un tornillo de banco y un taladro casero. Solo buscaba que me funciona se sin problemas.

No me acuerdo si hice fotos, pero creo que todavia tengo los abortos iniciales :-)

Saludos

Saludos
La impresión 3D casera no es una ciencia exacta: a las mismas entradas y ejecutando el mismo proceso, no siempre sale el mismo resultado .... para desconsuelo de los que sólo queremos conseguir imprimir en 3D :(
Citar
Joder, si antes hablo... primer atasco desde q cambié el tornillo, y eso no es lo malo, sino q ahora tengo atascos continuos otra vez cada 30 segundos-30 minutos.
cuando hay un atasco el tornillo sigue metiendo filamento un rato hasta que se hace pelota en la entrada.
Pero entonces... q coño pasa?
Yo creo q es el paso del cuerpo de aluminio con sus caso 3 mm. de ancho a los 1,82 del esparrago.
Joder, que hago, me gasto otra vez la pasta en un extrusor?
Citar
Hola Judasall,

Una pregunta: tienes un ventilador continuamente enfocado hacia el cuerpo de aluminio del extrusor? Le es muy necesario, al menos por mi experiencia.

También si desmontas y montas el extrusor, hazlo conforme al manual de e3d-online (creo que el link está en este hilo) y dale el último apreton en caliente a 300 grados ... sin pasarte o romperas la rosca.

Si lo desmontas para limpiarlo, asegurate que queda bien limpio por dentro y desobstruido ... sino te volverá a pasar.

Saludos y ánimo
La impresión 3D casera no es una ciencia exacta: a las mismas entradas y ejecutando el mismo proceso, no siempre sale el mismo resultado .... para desconsuelo de los que sólo queremos conseguir imprimir en 3D :(
Citar
nexocomun escribió:Hola Judasall,

Una pregunta: tienes un ventilador continuamente enfocado hacia el cuerpo de aluminio del extrusor? Le es muy necesario, al menos por mi experiencia.

También si desmontas y montas el extrusor, hazlo conforme al manual de e3d-online (creo que el link está en este hilo) y dale el último apreton en caliente a 300 grados ... sin pasarte o romperas la rosca.

Si lo desmontas para limpiarlo, asegurate que queda bien limpio por dentro y desobstruido ... sino te volverá a pasar.

Saludos y ánimo


Si, tengo el ventilador de 4 cm con una pieza que imprimi que enfoca todo el aire al cuerpo de aluminio.
Yo estoy un poco desesperado, la verdad, porque esto es como las monjas; mejor no saber lo que es el sexo o haberlo probado y despues no tener mas?
Es que ayer estube toda la mañana imprimiendo muy bien, y desde media tarde ya solo fallos y material a la basura.
Citar
judasall escribió:
nexocomun escribió:Hola Judasall,

Una pregunta: tienes un ventilador continuamente enfocado hacia el cuerpo de aluminio del extrusor? Le es muy necesario, al menos por mi experiencia.

También si desmontas y montas el extrusor, hazlo conforme al manual de e3d-online (creo que el link está en este hilo) y dale el último apreton en caliente a 300 grados ... sin pasarte o romperas la rosca.

Si lo desmontas para limpiarlo, asegurate que queda bien limpio por dentro y desobstruido ... sino te volverá a pasar.

Saludos y ánimo


Si, tengo el ventilador de 4 cm con una pieza que imprimi que enfoca todo el aire al cuerpo de aluminio.
Yo estoy un poco desesperado, la verdad, porque esto es como las monjas; mejor no saber lo que es el sexo o haberlo probado y despues no tener mas?
Es que ayer estube toda la mañana imprimiendo muy bien, y desde media tarde ya solo fallos y material a la basura.

Me paso algo parecido, pero fue al toquetear la temperatura, de 210º que me iba muy bien, la subi un poco a 215º y luego a 220º, pues mientras estaba a esas temperaturas cinco atascos continuos.

Bajé la temperatura y esperé un poco a que llegase a 210º y otra vez sin problemas. ABS de 1,75mm


Saludos
Citar
gracias, lo intentare
Citar
Hola,

Yo imprimo ABS negro de 1.75mm de Campy / 3DEspana a 240 - 230, por debajo me da problemas ....

Saludos
La impresión 3D casera no es una ciencia exacta: a las mismas entradas y ejecutando el mismo proceso, no siempre sale el mismo resultado .... para desconsuelo de los que sólo queremos conseguir imprimir en 3D :(
Citar
es que esto es una locura, a unos les va bien 210, a otros 240, a otros 230... no se por que puede variar tanto estos margenes de temperatura, solo se me ocurre, que los termistores miden fatal...

Enviado desde mi GT-H9500 mediante Tapatalk
Citar
Yo hoy he hecho otras 2 impresiones a 210 y bien.
Pero da poca seguridad que cada dia funcione a una temperatura.
Eso si, con el otro tornillo a 210 no salia nada.
Citar
judasall escribió:Yo hoy he hecho otras 2 impresiones a 210 y bien.
Pero da poca seguridad que cada dia funcione a una temperatura.
Eso si, con el otro tornillo a 210 no salia nada.

Hola Judasall,

¿Significa que ahora a 210 te imprime bien, y antes no?

Por cierto, ¿con qué tipo de color de ABS? No sea que tengan diferentes puntos de licuación o similar dependiendo del color / remesa.

Saludos
La impresión 3D casera no es una ciencia exacta: a las mismas entradas y ejecutando el mismo proceso, no siempre sale el mismo resultado .... para desconsuelo de los que sólo queremos conseguir imprimir en 3D :(
Citar
Con el tornillo de serie a 210 no imprimia nada, y ahora si.
Ahora estoy imprimiendo con ABS de 1,75 rojo.
Citar
Hoy Saturno debe de estar en conjunción con Neptuno :nuse:
Ya lo he visto escrito varias veces, que esto de la impresión no es una ciencia exacta :gnomito:

Bueno, espero que ahora ya no pare, saludos!!!!
La impresión 3D casera no es una ciencia exacta: a las mismas entradas y ejecutando el mismo proceso, no siempre sale el mismo resultado .... para desconsuelo de los que sólo queremos conseguir imprimir en 3D :(
Citar
una pregunta, la pieza que va debajo de la araña de aluminio que se agarra a la correa, no es la misma que en los tutoriales verdad? Como aguanto la correa a esta pieza? Alguien puede subir una foto?

Gracias
Citar
Hola lotis93,

Si te refieres a la pieza que coge la correa del eje Y, si no recuerdo mal hay fotos de ese montaje en este hilo.

Básicamente tensa, pasas las correas por la ranura y las recuperas por el centro, y pones tornillo con una tuerca aprisionando dentro del agujero de la pieza.

Saludos

Saludos
La impresión 3D casera no es una ciencia exacta: a las mismas entradas y ejecutando el mismo proceso, no siempre sale el mismo resultado .... para desconsuelo de los que sólo queremos conseguir imprimir en 3D :(
Citar
Mas preguntas. Para meter las dos tuercas del eje z (las que 'mueven' el eje z) se tiene que hacer si o si con un soldador fundiendo el ABS no?

Gracias.
Citar
Creo que sí, pero mírate los video-tutoriales de OverCraft, que seguro lo pone.

Saludos,
La impresión 3D casera no es una ciencia exacta: a las mismas entradas y ejecutando el mismo proceso, no siempre sale el mismo resultado .... para desconsuelo de los que sólo queremos conseguir imprimir en 3D :(
Citar
lotis93 escribió:Mas preguntas. Para meter las dos tuercas del eje z (las que 'mueven' el eje z) se tiene que hacer si o si con un soldador fundiendo el ABS no?

Gracias.

No, entran fuerte pero sin necesitar nada extra. Si acaso apretar con cuidado con unos alicates
Citar
Muy buenas a todos,

Soy uno más que ha recibido el kit de la conjunta y ya estoy metido de lleno en el montaje!!

La verdad es que me están sirviendo bastante las explicaciones y experiencias que aparecen por el foro y espero algún día tener la impresora funcionando...

Tengo una duda con el tema del extrusor a ver si me podéis ayudar

Resulta que no tengo muy claro como poner la rueda dentada y el tornillo moleteado. Ahora lo tengo puesto de la siguiente manera: tornillo con las muescas centradas respecto al agujero por donde entra el filamento, en un entremo y después del rodamiento arandela y tuerca autoblocante. En el otro extremo y después del rodamiento tengo 2 o 3 arandelas, la rueda dentada, arandela u tuerca autoblocante.

No me convence porque tiene pinta de aflojarse todo con facilidad y provocar problemas

¿Cómo lo tenéis montado vosotros?

Gracias de antemano
Citar
Hola,

Yo lo tenía parecido (una foto se agradecería...) y no se me movía ..... Hay gente que comenta en el foro que a un extremo le han puesto pegamento, pero yo creo que sí son autoblocantes no le haría falta.

Ahora lo he cambiado por uno que me he hecho yo, y he utilizado tornillo con cabeza hexagonal.

Saludos
La impresión 3D casera no es una ciencia exacta: a las mismas entradas y ejecutando el mismo proceso, no siempre sale el mismo resultado .... para desconsuelo de los que sólo queremos conseguir imprimir en 3D :(
Citar
Hola, ¿que herramientas fundamentalmente utilizáis para el kit de la conjunta?, es que quiero saber si tengo que comprarme alguna XD
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Dudas de principiante maryan 6 286 12-05-2018, 01:54 PM
Último mensaje: maryan
  dudas montaje Heat Bed Cama caliente Silicona Asier esnal 24 5,012 29-03-2018, 02:34 AM
Último mensaje: anseb12
  Instalacion titan aero: dudas robertote 2 275 06-03-2018, 09:03 PM
Último mensaje: robertote
  Presentación y dudas matm89 0 149 17-02-2018, 05:06 PM
Último mensaje: matm89
  Dudas con calidad en impresión aguedob 5 406 25-01-2018, 02:39 AM
Último mensaje: Sinteprod