Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemas extrusor
#1
Buenas a todos alguien puede decirme por que no me coje el filamento bien si le ago fuerza yo al filamento y al mismo tiempo le doy vueltas si lo coje pero por si solo no es como si patinase los tornillos los tengo a tope que regulacion tiene que llevar
Citar
#2
Me parece que es el subforo equivocado, lo movería al de signos de puntuación :roto2:

Ten cuidado con apretar en exceso los tornillos, porque puede hacer que el el hobbed desgaste el filamento y no lo arrastre. A veces no consiste en apretarlo a tope, sino en buscar un término medio.
Procura que el filamento entre lo más vertical posible y haz pruebas en vacío, con el hotend quitado para ver si lo arrastra correctamente, tanto haciendo la extrusión manual (moviendo la rueda con la mano) y con la electrónica.
NOVEDAD: CoreXY Eternal Edition (Custom) -> https://www.spainlabs.com/foros/tema-Ete...So-Edition
Mi Prusa i3, ¡con lista de componentes! -> http://www.spainlabs.com/foros/tema-Un-clon-mas
Citar
#3
vale creo que ya se que pasaba lo tenia configurado para boca de 0,5 y es 0,3 y echa muy muy poco jaja lo e dejado y a empezado a verse el cubo y ya esta casi terminado jejeje gracias por la ayuda
Citar
#4
Te lo muevo al subforo correcto. Aunque veo que ya está solucionado, me alegro por ello.
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  problemas con el extrusor jonydic 5 764 17-05-2014, 01:12 PM
Último mensaje: sacamantecas