Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema primera capa despues de los soportes
#1
Buenas a tod@s:

Tal como indico en el titulo el problema me viene en la primeras capas que imprimo despues de los soportes.
Estas primeras capas no consigo que me queden bien y no se que parametros de Sli3r modificar
Os muestro la misma pieza por el lado inferiror donde tenia los soportes y por el lado superior donde el acabado es bastante aceptable

resim

resim

Aqui os muestro las configuraciones del Sli3r, tal y como lo tengo configurado

resim


resim

Agradezco cualquier sugerencia

Nota: Imprimo con PETG a 235º y la cama a 75
Citar
#2
Siempre puedes probar a bajarle la distancia entre los soportes y la primera capa. Tampoco entiendo esos parámetros de la longitud de extrusión, la primera capa con casi el doble de material, el relleno con 160%...

resim
Citar
#3
Realmente es que voy probando a ver que parametro afecta que, para deteminar que parametros me van bien. Pero realmente muchas veces no veo comportamientos diferentes si no modifico a extremos.
Ahora mismo llevo unos dias que no estoy con el tema, pero tengo que realizar 82 eslabones de una cadena tipo tanque y con ella estoy probando a modificar parametros.
Pero la parte que peor me sale es la superficie que esta justo por encima de los soportes, no me queda bien definida y no se que modificar. De ahí venia la pregunta
Citar
#4
Podes probar con definir una mayor cantidad de capas solidas para el fondo y tambien como te dijeron anteriormente la distancia entre el soporte yu la pieza. Estos dos parametos son facilmente definibles ebn SimpliFy3D, en silic3r no sabria como se configuran....
Rodrigo :mola:
Citar
#5
Probare lo que comentais, aunque actualmente se me ha fastidiado el sensor inductivo del eje z y estoy parado esperando un bltouch.
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Altura de capa variable F.A. Pla 1 111 19-12-2018, 09:36 AM
Último mensaje: joseitor
  Problema de capa Ender 3 Medicandy 2 396 14-12-2018, 06:35 PM
Último mensaje: angeldk43
  Primera capa no se hace correctamente.... SapoViolador 2 186 28-11-2018, 10:01 AM
Último mensaje: DuDu88
  CONSULTA Pierdo temperatura con ventilador de capa br0nka 5 203 27-11-2018, 01:45 PM
Último mensaje: Nullz
  CONSULTA SOLUCIONADO Solo me imprime la primera capa y se detiene Juan Javier 4 251 25-11-2018, 01:38 PM
Último mensaje: Juan Javier