Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con simplify3d
#1
Buenas a todos... 
Estoy haciendo unas piezas y usando simplify3d para generar el goce, pero me esta generando un gcode un tanto extraño, son dos solidos modificados con 123d desing, y si uso slic3r, lo genera bien y con simplify3d no, el problema esta en que me crea un espacio vacío entre las dos piezas...
en las fotos se ve bien el problema...

Hay alguna configuración para que esto se solucione??? gracias...

resim

resim
Citar
#2
si subes el stl, igual te podemos decir algo, así sin verlo complicado...
Citar
#3
pasalo por netfab y aplicale una reparación. Eso tiene pinta de ser una operación booleana entre 2 objetos que simplify3d no reconoce, ya me tiene pasado mas veces...
Citar
#4
Adjunto el stl....
gracias...


Archivos adjuntos
.zip   sensor filamento.stl.zip (Tamaño: 691.6 KB / Descargas: 23)
Citar
#5
(21-11-2017, 03:27 PM)lisergio escribió: Adjunto el stl....
gracias...

prueba, a mi me va bien, pasado por netfab


Archivos adjuntos
.zip   sensor filamento.zip (Tamaño: 576.58 KB / Descargas: 20)
Citar
#6
Ahora perfecto!!!
muchas gracias..!!
voy a ver si instalo una maquina virtual para poder usar Netfabb , que no lo encuentro para Mac...

gracias otra vez...
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Simplify3d imprime mal esquinas cubo calibración acarvmed 15 305 Hace 7 horas
Último mensaje: acarvmed
  PRoblema al configurar el SINGLENOZZLE en Simplify3D Manu3l 0 126 29-07-2018, 11:44 PM
Último mensaje: Manu3l
  DUDA Duda entre usar Simplify3D o Slic3r prusa edition Khenals 6 1,272 07-05-2018, 09:52 AM
Último mensaje: jphurtadom
  Macros en Simplify3D 4.0 xyon126 1 475 21-01-2018, 01:20 AM
Último mensaje: neoxM3
  CONSULTA problema con espacios entre piezas ensambladas en Simplify3D wekoyote 7 693 16-01-2018, 08:16 PM
Último mensaje: wekoyote