Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema Anet A2
#1
Hola buenas... soy nuevo en esto y pediria por favor una ayuda y comprensión a un nuevo aficionado a este mundo de las 3d. hace mes y medio me hice con una anet A2, después de casi 6 horas de montaje, ver tutoriales,  y ciertos fallos de novatos, acabe mi A2, pero a dia de hoy sigo sin poder imprimir, 
el motor del extrusor se mueve hacia atras y hacia adelante sin avanzar. He cambiado cables, he probado motor en otro parámetro y funciona bien, asi que estoy ahi estacado.
   Alguien que pueda ayudarme gracias. vivo en Valencia por si alguien esta interesado en hacer una quedada de 3d estaría encantado de acudir.
Citar
#2
Hola @sevijuli, bienvenido al foro.
Tal y como lo explicas, no queda claro lo que hace ese impulsor (en tu impresora van separados el motor/impulsor y el fusor/extrusor, es lo que se denomina un sistema tipo Bowden).
El motor se mueve hacia atrás y hacia adelante pero, ¿sin avanzar qué?
Si es el filamento, pueden ser varias las causas: rueda impulsora sin apretar y que gira loca en el eje del motor; poca presión en el muelle que hace que patine la rueda impulsora sobre el filamento; mal montado el conjunto del impulsor; etc.
Sería conveniente que explicases mejor el problema y pusieses una foto en que se vea bien cómo está montado ese impulsor.
Citar
#3
Hola gracias... Te comento... El. Motor E esta arriba y por medio de un tubo el filamento llega hasta el extrusor. El eje motor hace micromovientos hacia adelante y hacia atrás sin desplazar el filamento,
He hecho la prueba sin filamento y hace lo mismo.
La rueda dentada esta bien apretada.
Ese motor lo he probado en Z y funciona.
He conectado con otro cable por si fuera este y hace lo mismo.
Te podría pasar un video de lo que hace pero creo que por aquí no se puede no?.
Citar
#4
Hola, no es el sistema del impulsor tipo Bowden lo que tienes que explicar mejor, te aseguro que lo conozco perfectamente.
Lo que tienes que explicar es lo que hace y qué le estás ordenando tú que haga cuando se comporta de esa forma.
¿Es durante la impresión de una pieza o dándole una orden de extruir directamente?
Se puede poner un video en una respuesta, pero para ello tienes que subirlo a una plataforma de compartición de videos (como Youtube) o a un servicio de alojamiento en la nube y después poner en la respuesta el enlace al mismo.
Citar
#5
Es este video de YouTube podras verlo... https://youtu.be/scbwKkfqer4
Se ve como mande imprimir, si ponerle hilo, y se ve como la rueda no gira...
Citar
#6
demasiado apretado el muelle?
Citar
#7
Ola soy nuevo en esto de la inpresion arme mi inpresora anet 2 y la qise aser qe inprimiera pero lo qe ase esqe los ejes como de la cama y los otros dos jalan y es como si se qisieran salir del riel y alfinal no se si se le tiene qe instalar un software antes de usarse la maqina no se qe aser
Citar
#8
Creo que tienes que actualizar el software de la placa igual tiene uno instalado de otra impresora con cama más grande y por eso continua empujando...
Yo me instale el marlin y ya pirulo que te cagas...
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Anet 6 problema con extrusor Tchaar 5 219 13-08-2019, 07:51 PM
Último mensaje: Tchaar
  CONSULTA Problema impresión anet a8 kzelly 4 196 01-08-2019, 10:44 PM
Último mensaje: kzelly
  Problema con el extrusor de la Anet e10 Juanillo 5 274 07-06-2019, 07:42 PM
Último mensaje: Simemart
  Anet A8 Problema con filamento en bowden abraham_mlg 5 1,100 30-05-2019, 06:37 PM
Último mensaje: Redunfo
  Problema Anet A8. Cabezal se va a la derecha. mcgavi 5 227 27-05-2019, 12:43 PM
Último mensaje: mcgavi