Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Primeras impresiones y un nuevo tema...
#1
Buenos días a todos! Ya no los dejo descansar ni los domingos!!
Ayer hice un par de impresiónes mas y la verdad que estoy muy satisfecho... mejoró MUCHISIMO la calidad y consistencia de las piezas y todo gracias a sus consejos... aqui van las fotos:
           

Ahora el nuevo problema... anoche quise imprimir algo mas grande y la primera parte la imprimio perfecto... y de golpe (deje de controlarlo) pero al 7 % fui a ver y no estaba tirando nada por el extrusor.... si saco el filamento no esta estrangulado....y si lo empujo un poco con la mano empieza a fluir nuevamente. Por lo que lei dice que se debe ajustar la tension del extrusor... sabrian como lo debo hacer?resimresim

Este es el extrusor que tengo.

Desde ya compañeros se lo agradezco!!!

Enviado desde mi SM-G935F mediante Tapatalk
Citar
#2
que electrónica tienes?

Revisa si se calienta demasiado el driver.

Si lo tienes demasiado fuerte se caliente y entra el protector térmico parando el motor, que deja de empujar filamento.

Al revés también puede ser.

Si el driver está completamente frío, puede estar dando poca tensión al motor, que pierde pasos continuamente y no empuja el plástico.

Por mucho o por poco puede fallar el motor.

Dependiendo de la electrónica que tengas se mide de una forma u otra.




Enviado desde mi HUAWEI VNS-L31 mediante Tapatalk
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
Pregunta Problema con nuevo filamento Electromecánico 1 197 23-08-2018, 08:41 PM
Último mensaje: NHell
  [SOLUCIONADO] Primeras capas bastante mal [Fotos] Inyector 15 4,780 10-05-2018, 07:49 PM
Último mensaje: jphurtadom
  CONSULTA Impresiones en modo espejo X + Y Urby 7 707 15-02-2018, 06:19 PM
Último mensaje: Urby
  Impresiones 3D Xespi 3 363 21-01-2018, 12:28 AM
Último mensaje: PrimeraRata
  CONSULTA Nuevo por aqui Segurajonas 0 283 15-12-2017, 08:49 PM
Último mensaje: Segurajonas