Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Piezas
#1
Saludos,

Aqui publicare fotos de mis piezas para haber que os parecen y para averiguar que es lo que falla en otras piezas que hago.

Esta pieza esta echa a 0.2 de capa y un 20% de relleno con boquilla de 0.35.

resim

Esta pieza esta echa a 0.2 de capa y un 30% de relleno con boquilla de 0.35.

resim

Esta pieza esta echa a 0.2 de capa y un 30% de relleno con boquilla de 0.35.
En esta pieza hay dos porque mi madre la lista me apago la maquina imprimiendo xdd

resim

resim

Parece como si las piezas quedaran aplastadas? A que se deve? Como se arregla? No se si es asi o no pero me lo parece xD

El relleno de top y bottom de la 3 pieza ya lo solucione.

Att: Wizatek
Citar
#2
Me puede parecer exceso de temperatura, veo algunas zonas un poco desechas, es mi impresión al ver las fotos.

Wizatek escribió:En esta pieza hay dos porque mi madre la lista me apago la maquina imprimiendo xdd

Hay las madres, siempre pensando en el bien de la casa...

Saludos

Enviado desde mi 286 16mhz
resim resim
-Eh! Mira detrás de tí, ¡¡UN MONO de TRES CABEZAS!!
-Piratas importantes: ¿Que quieres chico?
-Guybrush: Quiero ser bombero.
Citar
#3
Como solucionaste el relleno del top y del botton?
Citar
#4
Xsion escribió:Me puede parecer exceso de temperatura, veo algunas zonas un poco desechas, es mi impresión al ver las fotos.

Wizatek escribió:En esta pieza hay dos porque mi madre la lista me apago la maquina imprimiendo xdd

Hay las madres, siempre pensando en el bien de la casa...

Saludos

Enviado desde mi 286 16mhz

Las bañas del pulpo demonio paso eso de exceso de temperatura estava imprimiendo abs a 250°, si la bajo no terminal de juntarse las capas entre si.

Provaré con 5 grados menos haber que hace.

También una cosa que me pase es que al hacer piezas lo cual se haver retracciones, retrae demasiado y eso provoca que la siguiente linea sea de puntos en lugar de Constante.

Como puedo modificar para que retraiga menos en slicer?

Obra cosa és que a la hora de hacer puentes la primera capa que junta el puente cuelga un poco. Como lo solucions? A que velocidad haceis los puntes?

Gracias,
Citar
#5
Pepo escribió:Como solucionaste el relleno del top y del botton?
Yo utilitzo slicer, dentro de configuracion hay un apartado para configurar el tanto por ciento de rellenado de las capas de top y bottom. Sube-lo al 120% o asi.
Citar
#6
Muchas gracias
Citar
#7
Tener en cuenta también el extrusion width en advanced settings, a mi no me fue nunca bien dejarlo en 0,para mi nozzle de 0.4 uso 0,48. De normal es entre un 140-160% del nozzle que tengas.

Saludos

Enviado desde mi 286 16mhz
resim resim
-Eh! Mira detrás de tí, ¡¡UN MONO de TRES CABEZAS!!
-Piratas importantes: ¿Que quieres chico?
-Guybrush: Quiero ser bombero.
Citar
#8
Si como dice Xison, yo tengo la primera capa a 200%, la de infill al 120%, top 120% y solid infill 120%

Saludos,
Citar
#9
Mi opinión es que te sobra temperatura, y que revises los pasos del extrusor, para ver que no tengas mas plástico de la cuenta, si no llegas al problema, estando en Mollerussa, nosotros estamos en Tarragona por si te quieres bajar un día.
Citar
#10
por cierto, añadir que si puedes mandar una foto del fusor, (sobretodo de la punta) creo que te podriamos ayudar mas
Citar
#11
Wizatek escribió:resim




Att: Wizatek

wizatek tienes el STL de ese pulpo diablo Meparto Meparto

no pude resistirme a hacer una broma
espero que puedas resolver pronto tu problema de impresion

saludos
Citar
#12
http://www.thingiverse.com/thing:458359

Saludos.
resim resim
-Eh! Mira detrás de tí, ¡¡UN MONO de TRES CABEZAS!!
-Piratas importantes: ¿Que quieres chico?
-Guybrush: Quiero ser bombero.
Citar
#13
0.2, 30% de relleno con boquilla 0,35, Abs, 245º

resim

Que opinais?

Saludos,
Citar
#14
¿La foto está distorsionada o tienes mal configurado el eje Z?
Citar
#15
sifou escribió:¿La foto está distorsionada o tienes mal configurado el eje Z?

yo creo que la foto no esta distorsionada ya el el teclado y el raton aparentemente se ven normales. mira a ver si el eje z cuenta bien
Citar
#16
Si que parece algo del eje Z, las otra piezas parecen tambien mas finas o achatadas.
Citar
#17
Creo que ya encontre el fallo, como bien comentais és el eje Z, està impresora antes era una i2 y llevaba Varilla M8 y ahora varilla M5.... Se me olvido cambiar el paso de M8 por el de M5 al firmeware .... Xdddd

Donde se cambia?

Saludos,
Citar
#18
Ya lo tengo calibrado.

Tengo un problema, con la mano extruye y con el empuje del motor no, el motor gira. Solucion?

Gracias.
Citar
#19
Mira el tornillo del tornillo del extrusor que no esté muy apretado. Aparte de los polulus.

Saludos

Enviado desde mi 286 16mhz
resim resim
-Eh! Mira detrás de tí, ¡¡UN MONO de TRES CABEZAS!!
-Piratas importantes: ¿Que quieres chico?
-Guybrush: Quiero ser bombero.
Citar
#20
Es filamento 1,75 va con mk7
resim

Aqui una foto.

Saludos
Citar