Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Kit Prusa I3 P3Steel Pro 3DEspana + MK9 + MK3 349€
#61
(19-03-2016, 07:48 PM)agus05 escribió: Pues yo también he hecho mi primera impresión, sin ordenar los cables ni nada para probar.....
Un fracaso, se ha quedado todo el PLA pegado ha la boquilla.
Sera porque imprimo sin cristal?
La temperatura era de 30 y 190.
Ordenare los cables y subiré unas fotos del montaje.

Otra cosa el extrusor viene con un tubo de plastico blanco y dos conectores neumaticos, eso para que sirve? Se utiliza?
El tubo se utiliza como guía para el filamento, yo le había puesto un trozo de tubo y uno de los conectores, pero al final voy a dejar solo el conector por que si viene el filamento un poco curvo tiene fricción.

Has ajustado la distancia de la boquilla a la base/cristal? Con el folio?
Quizás sea eso.

Yo tengo un espejo de ferreteria puesto, pero creo que con el calor se comba... Buscaré uno de borosilicato.

Enviado desde mi Nexus 7 mediante Tapatalk
Citar
#62
Si he ajustado las 4 esquinas.
Es como si inyectara demasiado plastico, la punta va apartando lo depositado.
Que programa utilizais?
Citar
#63
El Cura

Enviado desde mi Nexus 7 mediante Tapatalk
Citar
#64
El cura me sale un churro muy malo.
Con el que estoy teniendo mas exito es con el repetier host.
Seguire probando.
Citar
#65
A hora me sale mejor.
Imprimia con el ordenador y no salia bien,
Pero probe ha imprimir con la targeta y sale perfecto.
Bueno solo un problema la cara que esta en contacto con la cama, falta terminar de ajustar algo....
Sera porque imprimo sin cristal directo en la cama?
Es correcto imprimir asi, sin cristal?
Citar
#66
Hola soy nueva en esto y no tengo mucha idea, me han recomendado esta impresora por precio y calidad.
¿Incluye alguna bobina o hay que comprarla a parte? ¿Que tipo de filamento es mejor para empezar?
Muchas gracias.
Citar
#67
Buenas!, yo tambien estoy a la espera de recibir una prusa i3 Steel de 3dEspaña. Esperemos que se porte bien, y podamos montarla sin mucho problema.
Un saludo!
Citar
#68
No te preocupes no da ningun problema es muy facil.
Yo es la primera que monto y ha salido todo redondo, me pensaba que mandaria 2000 correos a la tienda y no he mandado ninguno.
Citar
#69
Por fin me ha llegado la ramps nueva de 3DEspana, ya puedo terminar el montaje y de hacer la calibración.
Que ya tenía ganas de verla funcionar, luego pongo fotos, aunque aún tengo los cables por medio.
Gracias campy, me ha llegado a primera hora está mañana.

Saludos.
Citar
#70
Buenos chicos, como dije pongo unas fotos de la máquina viva Gran sonrisa 
Las dos primeras son del cubo de calibración, no sé que tolerancia se suele dar por buena
pero el mío de 20x20x10 puede oscilar de 19.99 a 20.05.
La tercera es de un cutter para filamento que tenía visto en thingiverse, y la verdad que
las dos piezas encaja muy bien... vamos que estoy encantado Gran sonrisa

Ahora me toca hacer unos llaveros de minecraft que le tenía prometido a mi sobrino Rolleyes 

Un saludo. 


resim

[/url][url=http://postimg.org/image/efhfy5ogv/]resim

resim
Citar
#71
A eso le llamo llegar y besar el santo jaja.

Para calibrar fino, fino, fino, la tolerancia es 0.05 como máximo. O sea, que lo has clavado a la primera.

Además el acabado es perfecto y el relleno también.
El encaje de piezas suele ser complicado, cada impresora es un mundo y tienes que ver en la tuya la holgura que tienes que dar a las piezas.

Yo no tocaba nada.
Ulticampy V2: fundiendo plástico sin descanso...
Citar
#72
Gracias Lepes.
La cosa es que eso era ayer, de echo hice el cubo, el cutter, un tirador para la cisterna del baño que estaba roto Rolleyes
y ahí ha terminado la suerte del novato.

Hoy llevo toda la mañana intentando imprimir pero con resultados desastrosos
Dejé los llaveros de minecraft imprimiendo y cuando volví a mirar como iban me encontré con esto.
Si caliento el extrusor y suelto plástico desde el LCD va perfecto, pero cuando imprime un trabajo
empieza bien pero a las pocas capas deja de extruir.
Luego si empujo el filamento con las manos vuelve a salir haciendo otras pocas de capas bien.
He cambiado el filamento por otro de las muestras que vienen con el kit, incluso con la bobina que compré.
También he probado a ajustar la presión del tornillo del extrusor, desmontar el disipador del mismo y limpiar el
piñón de restos de filamento, y completamente limpio he visto que hay un momento que deja de empujar el
filamento.

¿Alguna idea de que estoy haciendo mal?


resim resim[url=http://www.subirimagenes.com/fotos-img20160323154658-9547598.html] resim


[/url]
Citar
#73
Eso mismo estoy sufriendo yo hoy... Y creo saber una de las causas de lo mío. Es el soporte de la bobina, no corre bien el filamento.
Yo esta mñm dos intentos para imprimir una tobera, a mitad de pieza dejaba de sacar filamento y cuando le parecía empezaba a empujar, imagino que cuando vencía la resistencia de la bobina... Así que tenia unas toberas con acabado afro....

Enviado desde mi Aquaris X5 mediante Tapatalk

Otra cosa, hay alguna alternativa a los muelles de la cama? Tengo vibraciones y creo que se desajustan...

Enviado desde mi Aquaris X5 mediante Tapatalk
Citar
#74
Bueno, pues después de toda la tarde montando y desmontando la punta del fusor pensando que eran atascos, cambiando la bobina de sitio, sacando filamento a mano.... Me ha dado por desmontar el extrusor, resulta que lleva un minirodamiento que es el cual empuja el filamento hacia la rueda dentada que se había aflojado. El filamento entraba bien por los agujeros, pero de vez en cuando esté rodamiento al estar suelto se desplazaba y pizcaba el filamento frenándolo.
Una vez remontado todo llevo una impresión perfecta tirando de la bobina, así que era eso.
Lo siento, me explico de pena....
Miguel75, revisa ese rodamiento por que quizás te haya pasado lo mismo...

Enviado desde mi Aquaris X5 mediante Tapatalk

Los rastros de la tarde...
resim

Enviado desde mi Aquaris X5 mediante Tapatalk
Citar
#75
Hola Zolber, pues yo llevo todo el día liado con lo mismo, tu idea de la bobina me hizo probar dejando el filamento suelto
mientras imprimía pero los resultados eran más o menos los mismos, lo que sí noté es que el filamento se comportaba
como si intentaras doblar un cable de acero, que el quiere ir por su camino y hace mucha fuerza... creo que no me
explico bien con esa analogía.
Bueno la cosa es que pensando me he inventado con lo que tenía a mano unas mejoras provisionales para ese problema.
He añadido un soporte con unos rodamientos para la bobina, ahora gira sola. Y para que el filamento no campe a sus anchas
y que esa tensión se dirija hacia el extrusor le he puesto el tubo con los conectores rápidos... dejo fotos del invento.

De esta guisa me ha dejado imprimir aunque con un efecto secundario, como se puede ver en la 4ª foto.
Ahora voy a desmontar el extrusor y comprobar ese rodamiento a ver si me pasa como a ti.
De todas formas el soporte para la bobina lo dejaré (me haré uno en condiciones) ya que así gira estupendamente.
Y a ver si se me arregla lo de tantos hilillos, que no tengo ni idea de a que se deben.

resim resim [url=http://www.subirimagenes.com/fotos-img20160324wa0010-9547891.html]resim[/url]

[url=http://www.subirimagenes.com/fotos-img20160324wa0010-9547891.html][/url]resim

Por cierto, no sé por qué narices me salen las fotos tan mal, mientras escribo el mensaje se ven bien
¿donde las colgáis vosotros?.
Citar
#76
Sí, el rollo tiene que girar lo más libre posible, lo de rodamientos es casi necesario.

Los hilillos es tema aparte:
- temperatura muy alta
- Ooze (falta de retracción): Queda un poco de plástico y al moverse de una pieza a otra, como es muy líquido por la temperatura, lo "estira".

No me deja editar el mensaje anterior... ups!

Para tensar los muelles, yo uso este pico pato: http://www.thingiverse.com/thing:76660

Para que el muelle tenga más fuerza, puedes meterle arandelas (yo imprimí dos cilindros huecos de medio centímetro de alto, así encoje los muelles y hace más fuerza.
Ulticampy V2: fundiendo plástico sin descanso...
Citar
#77
Gracias Lepes, me has dado una idea para imprimir luego, ahora estoy con esto.... Una patas para la estructura... resim

Enviado desde mi Aquaris X5 mediante Tapatalk
Citar
#78
Gracias a Lepes por la idea... Se gana mucha rigidez, en los movimientos de relleno ya no baila tanto...resim

Enviado desde mi Aquaris X5 mediante Tapatalk
Citar
#79
Buenas.

Pues ya imprime "correctamente" Gran sonrisa 
Zolber, tenías razón el rodamiento estaba totalmente suelto, no se le ha caído el tornillo
por el disipador de aluminio...
Lo que una vez que he apretado el tornillo me he encontrado con un problema que no sé si le pasa a alguien más.
Resulta  (a ver si me sé explicar) que el filamento entra muy ajustado y cuando sale (por debajo) de la pestaña que
ejerce la presión del rodamiento con el piñón, sale algo inclinado hacia la parte trasera del extrusor y no entra en el
tornillo del teflón (sé que tendrá su nombre, pero no lo sé... aún).
La cosa es que para meter el filamento en ese tornillo tuve que usar la punta de un destornillador mientras movía
el motor con el lcd.
Obviamente con el ventilador y disipador quitado, con ellos no tuve narices de que entrara.

Lo de imprimir "correctamente", es que aun hay veces que deja de extruir en algunos trozos, no veo que
le pase siempre, pero se ha dejado trozos por ejemplo en mitad de la primera capa de unos 2cm hasta
que me doy cuenta y lo empujo a mano un poco.


Lepes, pues era por temperatura, con tanto meneo del extrusor se v e que el termistor se salió del orificio
del bloque de aluminio y cogía la temperatura desde fuera del mismo, así que me daba unos 25/30º menos
del valor real.
Al menos eso ha sido fácil de solucionar.

Saludos.
Citar
#80
Hola, has comprobado que una vez apretado el rodamiento gira libre? revisando mi texto me he dado cuenta que no puse que le tuve que meter una arandela de M3 entre el rodamiento y el alojamiento de aluminio... lo siento, se me paso...

Yo lo meto mas o menos sin problemas, si alguna vez me cuesta, quito el muelle entero para ver el esparrago roscado hueco con ayuda de una linterna. ( el barrel no??)
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  3DEspana.com cupón 10% de descuento campy 31 5,756 27-04-2017, 12:37 PM
Último mensaje: RafaOctoBot
Estrella [OFERTA] [Cupón 5€] P3Steel by HTA3D HTA3D 13 3,387 05-12-2016, 08:54 PM
Último mensaje: Ruben
  3DEspana Kit completo 299€ prusa I3 Metacrilato campy 0 1,118 30-01-2016, 04:54 PM
Último mensaje: campy
  ABS/PLA 17€/kg Mejoras en la P3Steel y nuevos productos RepParts3D 21 2,335 03-10-2014, 05:33 PM
Último mensaje: CalamarCosmico
  Oferta 3DEspana Prusa I3 Desde 329,99€ campy 1,272 55,149 27-05-2014, 04:51 PM
Último mensaje: campy