Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Impresión correcta de calibración pero mal en todo.
#1
Estoy teniendo un problema y creo que es la configuración del Ultimaker Cura cuando imprimo el cubo de  calibración sale perfecto, ahora intento de imprimir un llaverito y el eje z no baja empieza a imprimir como a un mm de altura antes y obviamente la pieza no se pega. 
Por eso descarte problemas de calibracion con el eje Z ya que imprime correctamente el cubo, por lo tanto el problema es con el Cura 3d y ya he copiado todo como los demas vídeo y no anda sigue imprimiendo 1 mm mas alto, que modificacion debo hacer???
Citar
#2
Hola, la cuestión está en saber de donde viene el archivo del cubo de calibración.
Parece claro que si el cubo de calibración no lo has generado tú mismo (o lo hiciste hace tiempo), el problema está en la configuración actual que utilizas en CURA para generar el llavero.
Revisa la altura de capa inicial que tienes configurada, puede que la tengas oculta y con un valor inapropiado.
En todo caso, si adjuntas los dos archivos (juntos en un archivo comprimido), quizá se podrán ver las posibles diferencias entre ambos.
Para adjuntar archivos, una vez tengas la respuesta escrita, tienes que pulsar el botón Vista previa del mensaje. En la página que se abre, tienes el apartado para adjuntarlos.
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  geeetech i3 pro w problemas calibracion bardock6 5 230 31-05-2019, 01:04 PM
Último mensaje: bardock6
  Impresiones correctas pero Ruido de extrusor PedroAngel 4 539 17-07-2018, 07:11 AM
Último mensaje: PedroAngel