Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Desesperado con la altura en autolevel AYUDA!!
#1
hola! tengo un problema con el autolevel de mi anet a8 y es que cuando voy a imprimir lo hace unos milimetros mas arriba y nunca consigo que baje de ahi. He cambiado el offset de z como viene en los tutoriales de este foro, de hecho segui todos los pasos tal y como se explica aqui y todo perfecto salvo por que al final no me imprime como deberia. Cuando calcula los 9 puntos llega la punta hasta donde deberia llegar roza la mesa y pasa al siguiente, asi con todos, pero cuando empieza la impresion se queda mas arriba. Ya no se que hacer he probado mil cosas y al final sigue haciendo lo mismo.

He realizado esta solucion: https://www.spainlabs.com/foros/tema-Pro...-autolevel y la que se establece para instalar el autolevel paso a paso del foro y nada. Estoy desesperado chicos! un saludo. ( Tambien tengo que decir que he cambiado a la misma vez la extrusion por bowden con e3d v6 clon chino por si eso puede afectar de alguna manera en el problema que tengo). Agradezco cualquier ayuda  Rolleyes Rolleyes

Acabo de darme cuenta que con simplify3d me imprime mucho mas arriba que con cura con el cual casi llega a la zona optima para imprimir...puede ser algun problema de la configuración del programa de impresion?
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Autolevel, paso a paso (III): configuración (ACTUALIZADO y EDITADO). Simemart 229 26,061 Hace 7 horas
Último mensaje: Simemart
  Autolevel, paso a paso (I): Cambiar el firmware. Simemart 61 13,542 22-11-2018, 04:29 PM
Último mensaje: Simemart
  CONSULTA Autolevel, vale la pena? marcre 6 587 08-08-2018, 10:48 PM
Último mensaje: Simemart
  Este sensor me vale como autolevel? vegetto 2 387 28-06-2018, 02:37 AM
Último mensaje: vegetto
  Problema Autolevel cambia de un dia para otro urrielu 16 895 18-04-2018, 07:55 AM
Último mensaje: david.4