Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
DUDA Se para nada mas terminar la primera capa
#1
Hola a todos... soy nuevo en el foro...
Tengo un problema con mi máquina... nada más acabar la falda y la primera capa, entra la velocidad normal de impresión ( en mi caso he probado a 30 mm/s) y se para dejando un pegote de pla en la pieza y quedando bloqueados los controles del panel táctil... últimamente tuve algún problema con la desalineación del eje y ( se desalineaban las capas pero solo en el eje y) y subí la potencia desde el tornillo de los drivers A4988...
no se si tendrá que ver el aumento de potencia con pararse en seco... 
saludos y gracias por anticipado
Citar
#2
me pasa igual que tu casi
Citar
#3
Me paso una vez con CURA. No se que toque de la configuracíon del fileteado, pero me hacia eso mismo.
Restaure el perfil que te tenia guardado y arreglado.

A ver si os sirve de ayuda...
Ubuntizando...
Citar
#4
Muy buena respuesta la de "BlackBit", lo primero que debes de probar es utilizar alguno de los perfiles que trae por defecto CURA y comprobar si ocurre lo mismo...
Si ves que no hay ningún problema, significa una mala configuración de tu perfil. Prueba y me comentas que tal...
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  problemas con ventilador de capa en trigorilla chikitin 4 236 20-09-2018, 09:32 AM
Último mensaje: chikitin
  PROBLEMA ¿Puedo cambiar la lógica de un ENDSTOP sin temor a quemar nada? mokitochan 1 608 19-12-2016, 01:09 AM
Último mensaje: mokitochan
  Poner Ventilador de capa scrackk 2 2,595 02-11-2016, 08:17 PM
Último mensaje: scrackk
  LCD reprapdiscount no muestra nada por pantalla antodelg 9 2,745 02-12-2015, 10:32 PM
Último mensaje: antodelg
  [Ayuda] Ventilador de capa no funciona Odirse 1 1,172 07-09-2015, 09:51 PM
Último mensaje: Odirse