Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Como veis la pieza?
#1
Hola compañeros!! Feliz viernes!!!

Para celebrarlo os enseño la pieza que he hecho hoy!! La primera con cara y ojos... hehehe concretamente tres!! Pero la verdad es que es la primera que me sale medio decente!! Y como yo no sé cómo calificarla me gustaría que me lo digeseis vosotros y lo más importante como mejorar los defectos que veáis!!!

Muchas gracias a todos!! Feliz finde de impresión!!!!


Archivos adjuntos Miniatura(s)
       
Citar
#2
Hola compañero pues sinceramente la veo genial!!

Enviado desde mi LG-D855 mediante Tapatalk
Citar
#3
Gracias!! La verdad es que empecé con PLA translúcido Naranja.... y fué un desespero... no me salió ni una pieza buena... finalmente me aconsejaron en el foro empezar con filamento PLA opaco y a la primera muy bien.

Ahora la duda que tengo es... como imprimiré filamento transparente!?!???? Jejeje.
Citar
#4
Que te ocurria con el naranja?

Enviado desde mi LG-D855 mediante Tapatalk
Citar
#5
Me salia raro, como si faltase material.... quedaba muy raro... luego te subo una foto desde el PC.

(20-05-2016, 08:55 PM)nmsolutions01 escribió: Que te ocurria con el naranja?

Enviado desde mi LG-D855 mediante Tapatalk

Mira este es el efecto y algunas cosas que ví:

resim
resim
Citar
#6
Si porque no se ven las fotos jaja

Enviado desde mi LG-D855 mediante Tapatalk
Citar
#7
(20-05-2016, 09:12 PM)nmsolutions01 escribió: Si porque no se ven las fotos jaja

Enviado desde mi LG-D855 mediante Tapatalk

jajajja a ver ahora


Archivos adjuntos Miniatura(s)
   
Citar
#8
Tenias la misma velocidad que ahora? No se aprecia bien los bordes pero es como si faltasen pasos no?

Enviado desde mi LG-D855 mediante Tapatalk
Citar
#9
Quieres decir pasos del motor del extrusor? Los que configuras cuando calibras el extrusor?
Citar
#10
No. Me refiero a los pasos de motor del eje x e y como si no estuviesen tensadas las correas

Enviado desde mi LG-D855 mediante Tapatalk
Citar
#11
Se ven genial
Citar
#12
(21-05-2016, 09:58 AM)Majid escribió: Se ven genial

Hola muchas gracias!!

Pero parece que hoy vuelve a hacer el loco... estoy imprimiendo algunas cosas y no termina de ir.... parece que hace unos pegotes.. como si soltara el material a borbotones....

Cuando termine la pieza os la muestro de nuevo...

Por lo que veo es como si en algunas capas soltase menos material que en otras, ya me pasaba antes... y eso si cambiar ninguna parámetro...
Citar
#13
(21-05-2016, 01:02 PM)Sakhir809 escribió:
(21-05-2016, 09:58 AM)Majid escribió: Se ven genial

Hola muchas gracias!!

Pero parece que hoy vuelve a hacer el loco... estoy imprimiendo algunas cosas y no termina de ir.... parece que hace unos pegotes.. como si soltara el material a borbotones....

Cuando termine la pieza os la muestro de nuevo...

Por lo que veo es como si en algunas capas soltase menos material que en otras, ya me pasaba antes... y eso si cambiar ninguna parámetro...

No tengo mucha idea sobre impresoras 3D, pero me suena a temperatura
Citar
#14
Hola, al final he encontrado el problema, todo bajo control, al final era el extrusor, el mk9 tiene un tornillo que hace presión al filamento, este tornillo estaba flojo, por lo que el filamento patinaba al extrusor. Ahora resuelto e imprimiendo bien!!!

Saludos y gracias por la ayuda!!!
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  CONSULTA problema con pieza desde sketchup a cura fran_1192 8 1,168 17-10-2018, 10:59 AM
Último mensaje: tatoquetevi
  CONSULTA Problema con pieza Pako 1 288 22-04-2018, 11:32 PM
Último mensaje: Simemart
Pregunta Opinion calidad pieza buratatxo 10 1,804 28-02-2018, 08:30 PM
Último mensaje: entenzalabs
  Opinión pieza. goroldi 8 1,272 14-01-2017, 01:14 PM
Último mensaje: Shellmer
Fotografía Primera pieza con P3steel Tubaria 7 1,802 03-12-2016, 09:39 AM
Último mensaje: Tubaria