Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
CONSULTA Problema con el exrusor Anet A8
#1
Hola, buenas tardes. Escribo porque no encontré en el foro a alguien con mi mismo problema. El mismo es que al imprimir la mayoría de las veces el material no sale por el extrusor. Y cuando sale no se queda pegado en la cama caliente (no se, si es que no lo larga correctamente o si sólo no se adhiere en la cama). Estoy medio frustrado, porque no se si es un problema de calibración (ya segui todos los pasos de calibración para todos los ejes, pasos que fui viendo en este y otros foros) o si el motor del extrusor no funciona. 
Me baje el manual de errores (traducido) subido por un usuario de este mismo foro y pude solucionar otros problemas, pero este no. 


Datos:

Impresora: Anet A3
Material: PLA
Temperatura del extrusor: 190° (a lo que lo lleva la misma impresora al precalentar para PLA).
Temperatura Cama Caliente: 55° (también es a lo que lo lleva la impresora).
Cama Caliente: Es una cama de aluminio a la cual le coloqué la cinta azul que trajo.

-------------------------------------------------------
Si hace falta algún otro dato haganmelo saber así lo publico. Desde ya muchas gracias, gente.
Citar
#2
Prueba a poner temperatura de impresión 200º y asegurate de que la cama esté lisa y el calibrado sea correcto (que un folio pase entre el extrusor y la cama rozando)
Citar
#3
marq3z ya la calibre bien (despues de un rato quedó cómo dicen en todos lados que tiene que quedar), voy a probar cuando llegue a casa lo de la temperatura. Muchas gracias por la respuesta. Saludos.
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Problema Anet A6 AnetA6 10 283 21-03-2019, 09:31 PM
Último mensaje: AnetA6
  Problema impresion Anet Tortuguita 6 117 16-01-2019, 10:19 PM
Último mensaje: Tortuguita
  CONSULTA Problema con tornillos al imprimir en Anet A8 Gargantia 4 309 08-12-2018, 04:49 AM
Último mensaje: Gargantia
  CONSULTA Problema anet a8: no carga sd ramigon 3 386 22-09-2018, 07:53 PM
Último mensaje: ramigon
  Anet a8 problema con circunferencias ahf_86 1 305 27-07-2018, 11:47 AM
Último mensaje: neoxM3