Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Ayuda para re armar extrusor
#1
Hola a todos! Pues no es la primera vez que lo armo, pero no se que pasa que ahora no lo consigo! :-(
Ya he recibido el nuevo cubo calentador con su barrel y su boquilla montadas,pero no se por qué no puedo colocar el motor del extrusor en su sitio!
Si coloco la boquilla muy pegada al soporte,el barrel queda muy alto y tropieza con el rodamiento y la rueda dentada, ya no recuerdo a que altura lo tenia... y el muelle? Debe quedar muy alto?
Adjunto un par de fotos que no se si aclaran algo... es que me estoy atascando!
Gracias
resim

resim
Citar
#2
Buenas.

Normalmente el extrusor se monta fuera del soporte, y luego se coloca todo junto en el soporte.

Si el barrel toca la rueda dentada, desenroscalo un poco para que no lo toque.

El muelle por la foto diria que lo tienes bien.
Citar
#3
Gracias,lo que me asusta es que la boquilla me queda muy separada del soporte y antes no estaba asi... el cubo viene montado con el barrel y la boquilla por lo que supongo que esta bien,pero me da miedo que quede hueco por dentro...
Citar
#4
Compruebalo. Aprieta la boquilla con una llave, y ya sabes si venia apretada a no.

A ver si vas a ponerte a imprimir y te pierde la boquilla porque no esta bien apretada.
Citar
#5
Asi me ha quedado, no os parece que el barrel sale mucho por abajo?? El caso es que parece que funciona todo bien...

resim
Citar
#6
El barrel si que sobresale un poco. Puedes cambiarselo por otro mas corto ya que el extrusor de la anet no tiene mucho margen de maniobra.

Un saludo.
Citar
#7
Si está demasiado bajo, el problema que podrías tener es que el disipador de calor que utilices para la Anet te va a quedar muy por encima del cubo y no vas a lograr su funcion
Citar
#8
Y como lo subo? La cosa es que antes de cambiarlo con un barrel igual no quedaba tan bajo...
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  (Solucionado) Motor del extrusor demasiado caliente y se para Gonmoa 6 1,318 17-06-2018, 11:29 AM
Último mensaje: chispa1977
  AYUDA PARA REINSTALAR FIRMWARE ORIGINAL ANET 8 Nestor 12 4,835 18-01-2018, 03:49 PM
Último mensaje: Simemart
  Problema con motor del Extrusor ( "título cambiado" Problema con extrusor TITAN TEVO) lopez_ylm 7 683 14-01-2018, 12:23 PM
Último mensaje: lopez_ylm