Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Anet A8 recien montada no funciona. Display apagado y ventilador en marcha.
#21
Hola amigo, en ese caso si quieres devolverlo o cambiarlo de nuevo puedes enviar el mensaje a mi colega quien se encarga de resolverlo. Te pasaré la dirección del email por el mensaje privado.
Citar
#22
Hola a todos

Finalmente GearBest me ha comunicado que me enviaran una placa nueva, entre 13 y 30 días. Ya os contaré.

Gracias a todos por vuestra colaboración

Saludotes
Citar
#23
(27-03-2017, 09:44 PM)mfmtec escribió: Nada, tampoco. Lo en intentado desde dos PCs diferentes con varias versiones de ese driver, CH340 / CH341, y nada.

¿Más ideas, por favor?

Un saludo

Hola amigo, disculpa molestarte... pero ese regulador que marcas presenta fallas en mi tarjeta de control. Quería saber que referencia es para poder cambiarlo. gracias de antemano
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
Triste CONSULTA Mi cama caliente de repente no funciona Revoc 7 235 26-12-2018, 12:46 PM
Último mensaje: Revoc
  CONSULTA Ventilador de capa no funciona Javiito32 3 149 01-12-2018, 12:24 PM
Último mensaje: Simemart
  CONSULTA A8 recién montada y problema con eje Z al calibrar [SOLUCIONADO] Nitemare 20 4,699 23-10-2018, 12:37 AM
Último mensaje: buratatxo
Triste El extrusor funciona mal F.A. Pla 0 222 14-07-2018, 11:03 AM
Último mensaje: F.A. Pla
  pantalla anet 6 para la Anet 8 Nestor 12 4,088 12-04-2018, 08:35 PM
Último mensaje: Josnaro