Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Acabado mal de la pieza
#1
Hola, el problema es el siguiente:
Imprimia con pla de 1.75 i punta de 0.4
Salian las piezas bastante bien, tuve un atasco y cambie todo el fusor por uno que en principio tenia las mismas caracteristicas, Las impresiones me quedan mal acabadas, no se si falta material, o sobra o que es.
Adjunto foto.
Ya esta solucionado, he vuelto a poner el anterior fusor y todo ok.    

Enviado desde mi F3_Pro mediante Tapatalk
Citar
#2
Por la impresión que me da, puede ser que se te halla ido el pololus del extrusor.

Enviado desde mi HUAWEI P7-L10 mediante Tapatalk
[Imagen: logo1.png]
Servicios profesionales de impresión 3d - Modelado - Diseño web - Infografía 3d 
Citar
#3
No eso no es, porque volví a cambiar el hotend por el anterior i vuelve a quedar bien acabado.


Enviado desde mi Edison 3 mediante Tapatalk
Citar
#4
¿Cambiaste el extrusor completo, incluyendo cartucho y termistor? Entonces ¿Calculaste el pid para este nuevo hotend y se lo metiste al marlin?

Saludetes
Edu
Citar
#5
No, perdona la resistencia calefactora y el termisgor no los cambie. Todo lo demás si.

Enviado desde mi Edison 3 mediante Tapatalk
Citar


Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Calidad mala de pieza prusa i3 xero83 4 539 28-09-2018, 10:21 PM
Último mensaje: xero83
  CONSULTA Pieza se despega a mitad de impresión Gonzo49 8 311 25-09-2018, 09:56 PM
Último mensaje: Gonzo49
  Pieza se despega cuando mide unos 2 cm jhony85 5 312 29-08-2018, 03:29 PM
Último mensaje: mondobizarro
  Mecanizado de pieza impresa 3dcpi 1 353 19-01-2018, 01:26 PM
Último mensaje: dvera16
  CONSULTA Caida de temperatura al empezar la primera capa de la pieza Nefreyu 9 761 06-12-2017, 12:16 PM
Último mensaje: Nefreyu