This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con círculos en una ender 3
#1
Hola soy nuevo en este mundo de la impresión 3D. Hace poco me compré una Ender 3, el montaje fue sencillo y la primera impresión fue el test dog que te viene en la tarjeta SD. La impresión del perro salió perfecta, más adelante me descargue un pequeño Yoda en Thingiverse, la impresión salió sin ningún problema. Después hice alguna que otra pieza con formas sencillas. Y no tuve ningún problema
[Imagen: D47642-CA-ED4-D-4722-868-E-456-A474-CD7-AD.jpg]


El problema viene cuando empiezo a hacer círculos y cilindros. No salen redondos y las capas no se solapan. He ajustado todo lo posible y lo he probado con distintas temperaturas, capas...




Las piezas las hago en solidWork y las paso a cura después la impresión es en una ENDER 3.

¡¡¡ALGUIEN ME PUEDE AYUDAR!!!!
Me voy a volver loco.  Facepalm
[Imagen: B6818576-CF02-4-B13-BD23-411666-BFD331.jpg]

[Imagen: 2524-A023-9-A60-4334-B2-D5-9-E51-C7161-FD8.jpg]
  Responder
#2
En su momento me pasó algo parecido y era que se estaban perdiendo pasos. Simplemente tuve que subir un poco el voltaje de los driver.
La mía es una Prusa, pero en este hilo se habla de como solucionarlo en la Ender, si es eso.
https://www.spainlabs.com/foros/tema-Per...7#pid97057
Prusa Steel MK2 - Electrónica OVM20 con drivers DRV8825  (muerta en acto de servicio) - Hotend E3D Lite V6 - de nuevo, electrónica OVM20 lite con drivers DRV8825
  Responder
#3
(07-11-2019, 10:09 AM)Smitter escribió: En su momento me pasó algo parecido y era que se estaban perdiendo pasos. Simplemente tuve que subir un poco el voltaje de los driver.
La mía es una Prusa, pero en este hilo se habla de como solucionarlo en la Ender, si es eso.
https://www.spainlabs.com/foros/tema-Per...7#pid97057



Muchas gracias ahora me funciona perfecto. Seguí las instrucciones del enlace y me funciona creo que el problema era las velocidades.
  Responder


Posibles temas similares…
Tema Autor Respuestas Vistas Último mensaje
  CONSULTA Hola chicos necesito una manito con mi ender 3 pro ernesto2 1 33 25-01-2022, 03:38 PM
Último mensaje: Simemart
  CONSULTA Problema ender 3 con 3d touch firmware Majony.ender3 4 90 20-01-2022, 12:55 AM
Último mensaje: Simemart
  Que parámetros de impresión recomendarían para pla con una corexy con cama caliente. erjavi_zgz 1 89 23-12-2021, 06:52 PM
Último mensaje: Simemart
  Circulos mal - Hypercube jandako 0 165 06-09-2021, 10:16 AM
Último mensaje: jandako
  CONSULTA Ender 3 pro y Ender 5 con la misma falla Sr. Kowi 0 607 15-02-2021, 02:33 AM
Último mensaje: Sr. Kowi