This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
No me imprime el relleno
#1
Hola amigos, por diversas causas tuve que borrar cura y volverlo a instalar de nuevo y desde entonces no me imprime el relleno.
E revisado todos los parámetros, ajustes y de más pero no veo nada que este mal, el caso es que imprime bien pero en hueco, ya 
no se en donde mirar, una ayudita no me vendría mal, os mando una imagen para que lo veáis.                                                                     [Imagen: IMG-20221005-172017.jpg]
  Responder
#2
Hola, dado que el resto de la impresión parece estar bien, la única explicación plausible es que tengas configurado el porcentaje de relleno al 0% (en lugar de una foto de la pieza, sería mucho más relevante un pantallazo del apartado Relleno del perfíl que estás utilizando).
En todo caso, para comprobar si el culpable de ese comportamiento es la configuración del perfil, solo tienes que utilizar la vista previa y comprobar si se ve también sin relleno en ella.
  Responder
#3
El relleno que e utilizado es de 20 %, mira a ver si con lo que te mando te vale. Yo creo que la configuración es sencilla pero siempre me ha funcionado bien.                                                                                              [Imagen: IMG-20221005-212158.jpg]
  Responder
#4
En ese perfil tienes muchos parámetros sin visualizar.
En el apartado de relleno, hay un parámetro denominado Distancia de línea de relleno que si tiene valor 0, produce los efectos que muestra esa vista previa, por lo que quizá sea esa la causa.
Puedes visualizar los parámetros ocultos, activándolos en el menú Ajustes>Configurar la visibilidad de los ajustes....
  Responder
#5
Gracias amigo por tu interés, hice lo que me dijistes pero no funciono, la verdad es que esta configuración la llevo usando hace años para cosas sencillas 
y siempre me funciono bien. Intente borrar todos los registros de otros ya desistalados y reinstale el que usaba y entonces funciono.
  Responder


Posibles temas similares…
Tema Autor Respuestas Vistas Último mensaje
  CONSULTA ender 3 no imprime despues de corte de luz. titan83 7 1,764 13-04-2021, 09:42 PM
Último mensaje: jukillo
  Simplify3d imprime mal esquinas cubo calibración acarvmed 16 9,064 06-08-2020, 12:36 AM
Último mensaje: Manny2020
  Simplify 3d Gcode no Imprime apamaster 3 6,630 16-12-2019, 01:36 PM
Último mensaje: apamaster
  Perimetro y relleno por separado... se puede? Tekler 1 870 25-04-2019, 06:38 PM
Último mensaje: Nullz
Triste DUDA Mi P3Steel imprime en el aire Rulo91 7 1,820 10-02-2019, 01:35 PM
Último mensaje: Rulo91