This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema temperatura e impresión (Ender 3 pro)
#1
Hola buenas tarde, lo primero de todo presentarme, soy Mario y acabo de empezar con esto de imprimir en 3d, me llego la semana pasada una ender 3 pro y a la hora de imprimir, yo paso el programa
desde cura pero no me coge la temperatura de la boquilla de la cama si  adjunto fotos 
[Imagen: IMG-2149.jpg]

[Imagen: problema-cura.png]

tambien el motor por donde pasa el filamento hay veces que suena como que se bloquea...

aclaro que la temperatura la pongo ha mano cuando he imprimido pero me gustaria solucionar el problema, he probado a des instalar e instalar una versión mas antigua de cura y nada, muchas gracias por vuestra atención, necesito vuestra ayuda
  Responder
#2
Hola @mmartinezb18, bienvenido al foro.
Que no indique la temperatura objetivo de la boquilla mientras está calentando la cama puede ser perfectamente normal.
CURA genera el archivo de impresión de la pieza con los comandos de calentamiento de la cama antes que los de la boquilla, por lo que no aparece la temperatura ojetivo de esta hasta que la cama no alcanza la suya.
¿Has esperado a que la cama llegue a su temperatura objetivo? Si cuando termina el calentamiento de la cama no empieza el de la boquilla, es que hay un problema y se necesitarán más datos para averiguar su origen.
El ruido del motor del extrusor puede deberse a que esté saltando el filamento hacia atrás o a que el motor esté perdiendo pasos.
Si sucede esto, en los dos casos se deberá a que la fuerza que tiene que hacer para impulsar el filamento excede las posibilidades del impulsor.
Las causas pueden ser varias: temperatura demasiado baja del fusor, poca separación entre boquilla y cama (si suena al comenzar la impresión), poca presión del filamento contra la rueda impulsora, driver que envía poca corriente al motor, ..., por lo que también se necesitarán más datos para averiguarla.
  Responder
#3
(05-06-2019, 06:49 PM)Simemart escribió: Hola @mmartinezb18, bienvenido al foro.
Que no indique la temperatura objetivo de la boquilla mientras está calentando la cama puede ser perfectamente normal.
CURA genera el archivo de impresión de la pieza con los comandos de calentamiento de la cama antes que los de la boquilla, por lo que no aparece la temperatura ojetivo de esta hasta que la cama no alcanza la suya.
¿Has esperado a que la cama llegue a su temperatura objetivo? Si cuando termina el calentamiento de la cama no empieza el de la boquilla, es que hay un problema y se necesitarán más datos para averiguar su origen.
El ruido del motor del extrusor puede deberse a que esté saltando el filamento hacia atrás o a que el motor esté perdiendo pasos.
Si sucede esto, en los dos casos se deberá a que la fuerza que tiene que hacer para impulsar el filamento excede las posibilidades del impulsor.
Las causas pueden ser varias: temperatura demasiado baja del fusor, poca separación entre boquilla y cama (si suena al comenzar la impresión), poca presión del filamento contra la rueda impulsora, driver que envía poca corriente al motor, ..., por lo que también se necesitarán más datos para averiguarla.

Buenas noches @Simemart acabo de probar lo que me acabas de decir y si hace eso!!! muchas gracias, primero calienta la cama y luego la boquilla, estoy probando a imprimir PLA a 225 y de momento no ha sonado como sonaba el motor de admisión de filamento, tambien le he bajado un poco la rueda dentada y he apretad los prisioneros un poco mas de momento no hay problema, Muchísimas gracias por tu tiempo!!!
  Responder


Posibles temas similares…
Tema Autor Respuestas Vistas Último mensaje
  CONSULTA Ender 3 pro no guarda las calibraciones Ronald 3 141 19-01-2021, 12:30 PM
Último mensaje: Ronald
  Driver para Ender 3 Pro y problema con ventilador Bear 5 226 12-12-2020, 11:06 PM
Último mensaje: titan83
  CONSULTA Problema con ender 3 pro nueva norhther 1 128 12-12-2020, 01:31 AM
Último mensaje: pano
Triste CONSULTA Problema extrusor o motor Ender 3 PRO EmilianoB 3 735 16-09-2020, 11:22 PM
Último mensaje: ForTyP
  primeras capas ender 3 pro mikolynn 2 267 16-09-2020, 10:54 PM
Último mensaje: ForTyP