This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Hot End saca material por el bloque.
#1
Hola a todos, soy nuevo en esto de la impresión 3D, des de gace 2 meses que tengo funcionando una prusa I3 casera, la impresora en general funciona bien, pero des de hace un par de setmanas me saca filamento por el bloque, al imprimir también sale por el noozle, pero también por el bloque cosa que hace que caigan pegotes de PLA a la pieza i la hecha a perder. Extruyo a 200ºC, es un e3dv6 chino all metal.

Muchas gracias por avanzado.

A contiunuación os dejo las fotos:

[Imagen: OWcRL86.jpg?1]
[Imagen: CBeout8.jpg?1]
  Responder
#2
Hola, eso me paso a mi hace un tiempo, pero no es nada grave. Con el calor se afloja un poco el tornillo del extrusor. Lo mejor es soltarlo y limpiarlo bien. Yo para limpiarlo una vez desmontado use un soplete de esos de flamear de cocina, para calcinar todo el plastico, pero no con el termistor puesto Sonrisa
  Responder
#3
Pon teflon de fontanero

Enviado desde mi Nexus 6 mediante Tapatalk
  Responder
#4
(17-11-2015, 05:28 PM)natxo05 escribió: Hola a todos, soy nuevo en esto de la impresión 3D, des de gace 2 meses que tengo funcionando una prusa I3 casera, la impresora en general funciona bien, pero des de hace un par de setmanas me saca filamento por el bloque, al imprimir también sale por el noozle, pero también por el bloque cosa que hace que caigan pegotes de PLA a la pieza i la hecha a perder. Extruyo a 200ºC, es un e3dv6 chino all metal.

Muchas gracias por avanzado.

A contiunuación os dejo las fotos:

[Imagen: OWcRL86.jpg?1]
[Imagen: CBeout8.jpg?1]

Tienes el tornillo del extrusor aflojado respecto al cubo donde engancha el thermistor y el calentador. Calienta el extrusor y apriétalo con cuidado, limpia los restos de filamento con un cepillo de cerdas metálicas y vuelve a extruir a ver si deja de salir. Si sigue saliendo, utiliza la cinta blanca de fontanería como ya te han recomendado. si aun así sale, el cubo o el tornillo han cogido holgura y tendrás que sustituirlo (Aunque esto sería muy raro)
  Responder
#5
si señor esta pidiendo un limpiado como dios manda. y holgura como va a coger ahi no hay ningun desgaste para que coja holgura pero si estará floja y se filtra por los hilos de la rosca.

Lo dicho por todos un buen apriete y teflon y todo arreglado. (yo tu no dejaba el teflon para si no sale al apretarlo porque te tocara limpiarlo otra vez)

Un saludo.
  Responder
#6
Muchas Gracias a todos, voy a probar-lo de limpiar i pondre teflon, y ya os contare como me ha ido
  Responder
#7
(18-11-2015, 11:06 AM)Jaimelito escribió: si señor esta pidiendo un limpiado como dios manda. y holgura como va a coger ahi no hay ningun desgaste para que coja holgura pero si estará floja y se filtra por los hilos de la rosca.

Lo dicho por todos un buen apriete y teflon y todo arreglado. (yo tu no dejaba el teflon para si no sale al apretarlo porque te tocara limpiarlo otra vez)

Un saludo.

Todo metal que se enfría y se calienta con diferencias superiores a 80ºC coge holguras antes o después. Ejemplo: Los motores de los coches. Un saludo!
  Responder
#8
Pero holgura no puede coger porque la dilatacion no es permanente cuando se enfria vuelve a su sitio. La holgura que puede coger un coche en cualquiera de sus partes no es por calor es por desgaste.
  Responder
#9
Ja esta, lo he limpiado, he puesto un poco de teflon de fontanero y solucionado,

Muchas gracias a todos.

Enviat des del meu Nexus 5 usant Tapatalk
  Responder
#10
Bueno, pues llego tarde, pero lo que se debería hacer es:
- Desmontar todo y obviamente, limpiar
- montar en frío apretando con la mano hasta que haga tope.
- Calentar fusor un poco más de la temperatura habitual (al ser uno chino y all metal, puedes subirlo hasta 250º tranquilamente) y en esa temperatura, darle un último apretón, sin pasarte, es precisamente para que una vez dilatado todos los componentes, queden unidos.
- Apretar tanto el fusor a las aletas, como la punta al fusor, un milímetro o dos, lo que se deje apretar.
- Dejar enfriar y después imprusar al gusto !.

Si no lo haces así, tarde o temprano te "pierde" por algún sitio.

Saludos!
Ulticampy V2: fundiendo plástico sin descanso...
  Responder


Posibles temas similares…
Tema Autor Respuestas Vistas Último mensaje
  Hot end chino completito Jaimelito 31 7,651 03-02-2016, 11:30 AM
Último mensaje: Tonete
  Continuidad entre el PTC y el bloque (E3D v6) javi_tecla 5 1,576 08-06-2015, 08:44 AM
Último mensaje: javi_tecla
  Recomendación HOT END Y SISTEMA EXTRUSOR rafa11 0 935 30-06-2014, 03:00 PM
Último mensaje: rafa11
  ¿Cómo montar hot end de la conjunta? bcanalsi 2 1,115 14-02-2014, 09:56 AM
Último mensaje: LoKus77
  hot end set Puig 5 1,295 13-01-2014, 03:32 PM
Último mensaje: Coricoco