This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 1 voto(s) - 1 Media
  • 1
  • 2
  • 3
  • 4
  • 5
DUDA Mala impresión en Ender 3 al cambiar de marca de filamento
#1
Hola a todos.

Soy nuevo en el foro, al igual que en esto de la impresión 3D.
En primer lugar muchas gracias por vuestra atención.

Desde hace muy poco tengo una Ender 3 Pro. La primera impresión fué la del perrito, y salió muy bien. Más tarde imprimí un diseño propio cuyo resultado fué también muy bueno. Todo esto con el filamento que trae de prueba la impresora. Una vez cambié al filamento PLA que compré en Smart Materials la impresión de diseño propio ya no volvió a salir bien. Imagino que puede necesitar otros ajustes el PLA del nuevo fabricante.
¿Podría alguien orientarme de por donde debería empezar?

El programa que he usado el el Slicer 1.2.3

Muchas gracias de antemano.
  Responder
#2
Hola ecolomato y bienvenido al foro,

Para saber un poco mas donde puede estar el problema estaría bien algo más de información:
Parámetros de impresión, fotos de las piezas fallidas etc.

Un saludo.
  Responder
#3
Hola
Tengo una Ender 3 y va muy bien, pero ... le tuve que ajustar y apretar casi todo lo que traía, amen de que me vino con la fuente de alimentación destrozada,
O sea, revisa y comprueba que está todo bien apretado, por si por el uso algo se hubiera aflojado, en este caso yo revisaría el soporte del carrete, dudo mucho que sea eso, pero si que puede ser lo que me ocurrió a mi, y es que recibí un carrete con el hilo tan bien enrollado que se tensaba en exceso a la hora de girar y provocaba cortes en la llegada del plástico al cabezal, con lo que la impresión salía horrible, devolví el carrete, y se acabo el problema.
Yo no he realizado ajustes todavía en la configuración y uso solo PLA.
Espero se te solucione el problema.
Saludos,
  Responder
#4
El problema con el perrito de la SD es claro: está hecho para saber que la impresora funciona y descartas cualquier problema de puesta en marcha o fabricación pero, ¿qué parámetros ha usado para imprimirlo? Ahí es donde te toca empezar de cero.

Lo que debes tocar se podría ver mejor en fotos, pero dado que tiene nivelación de cama, lo más probable sea subir o bajar la temperatura de fusión. Altura de capa... en principio lo dejaba en 0.3mm.

Yo te recomiendo que no te cases con ningún programa, los más conocidos y gratuitos son Repetier Host y CURA.
Ulticampy V2: fundiendo plástico sin descanso...
  Responder


Posibles temas similares…
Tema Autor Respuestas Vistas Último mensaje
Triste CONSULTA (Ayuda) El extrusor empieza a saltar a media impresión Ender 3 Darcon 1 281 12-07-2020, 01:22 PM
Último mensaje: Pritt
  Problemas impresión Ender 3 PLA Ingeo Stormcloud 2 276 16-05-2020, 11:28 PM
Último mensaje: Bear
  CONSULTA Mala Extrusion Barcena 3 473 24-01-2020, 10:41 AM
Último mensaje: Lepes
  Impresión cuadriculada - Ender 3 Sr. Kowi 4 531 04-10-2019, 12:57 PM
Último mensaje: Sr. Kowi
  Mala calidad Ender 3 [Fotos] Ryplie 11 3,809 23-09-2019, 05:39 PM
Último mensaje: Simemart