This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
CONSULTA Ayuda ender 3
#1
Tengo problema con ender 3, el ventilador de capa no me cambia de velocidad, lo configuro en cura 4 a 100% velocidad normal, 33% velocidad inicial y velocidad normal por capa 3.
En la impresora en la pantalla tengo configurado preheat PLA con el ventilador a 30%.

Cuando empiezo a imprimir el ventilador se queda siempre a 30% y no me aumenta la velocidad conforme va subiendo de altura.

Alguien podría ayudarme???

No se si sera algun ajuste de cura o sera algun ajuste de la impresora que he cambiado sin darme cuenta.....

Muchas gracias y saludos
  Responder


[-]
Respuesta rápida
Mensaje
Escribe tu respuesta a este mensaje aquí.


Verificación de la imagen
Escribe el texto que aparece en la imagen, en el campo que está abajo. Este proceso se usa para evitar mensajes automáticos.
Verificación de la imagen
(no distingue MAYÚSC/minúsc)