This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Base y capa superior distinta calidad
#1
[Imagen: IMG-20200801-215443.jpg]


[Imagen: p-ARAMETROS.jpg]

Hola a todos, me llamo Ander y muchas gracias por vuestro tiempo, tengo problemas de calidad en la capa inicial, lo primero, tengo una Ender 3, con la base que trae de serie, y trato de imprimir las piezas de las fotos, como slicer uso ultimaker cura, que hasta la fecha me ha ido muy bien, el problema es que quiero la misma calidad de acabado en la base y en la capa superior, que marco con la flecha, la parte estrellada antes de llegar al círculo, en teoría eso se maneja en la pestaña calidad, donde tengo la altura de capa a 0.06, ultra fina porque quiero un acabado fino para pintar las piezas, altura de capa inicial a 0.2,( lo he cambiado a 0.15 y lo mismo, mal, no me gusta) y todos los demás parámetros de esa pestaña a 0.4.
He cambiado el relleno de 20 al 40%, lo mismo no aprecio mejora (mirado con lupa, literal), el patrón de relleno es el giroide. También he cambiado la superficie que trae le Ender esa lámina rugosa negra por un cristal, pensando que de esta forma, la base quedaría totalmente lisa, nada lo mismo, pensaba esto porque la primera impresora que tuve fue la prestada por un amigo con bandeja de cristal, y quedaban las piezas totalmente lisas en su base, pero no me preguntéis parámetros ni nada, fue hace 3 años e imprimía a lo loco, sin preocuparme mucho y salía liso, liso, lo único que utilizaba el repetier host.
Decir que no tengo problemas de adhesión de la primera capa, no tengo que usar laca, ni nada, en ese aspecto ningún problema, la impresora está bien calibrada, e imprime genial, pero la primera capa.
No entiendo por qué sale tan mal la capa inferior y tan bien la superior,
A ver si me ayudáis.  
Muchas gracias.
  Responder


Posibles temas similares…
Tema Autor Respuestas Vistas Último mensaje
  CONSULTA placa base javi2 0 55 03-01-2021, 01:30 PM
Último mensaje: javi2
  DUDA En busca de la calidad perfecta ForTyP 7 458 24-09-2020, 08:53 PM
Último mensaje: Simemart
  problemas capa superior y laterales Clau 1 169 23-09-2020, 04:43 PM
Último mensaje: neoxM3
  problemas capa superior y laterales Clau 0 112 23-09-2020, 04:24 PM
Último mensaje: Clau
  Base y capa superior distinta calidad Ander Torre 2 263 05-08-2020, 03:40 PM
Último mensaje: Rafa330