Camisetas Spainlabs.com 2016

Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Cama no calienta. RAMPS?¿
#3
Hola, hace un tiempo a mi me ha sucedido algo similar, era la fuente de alimentación, daba 12V como corresponde pero al conectar la cama esta no calentaba, cambie el MOSFET y nada, estaba bien, cambie la fuente y se solucionó.


Enviado desde mi XT1040 mediante Tapatalk
Responder


Mensajes en este tema
Cama no calienta. RAMPS?¿ - por tintin_91 - 11-01-2017, 08:44 AM
RE: Cama no calienta. RAMPS?¿ - por Shellmer - 11-01-2017, 02:24 PM
RE: Cama no calienta. RAMPS?¿ - por tintin_91 - 14-01-2017, 04:35 PM
RE: Cama no calienta. RAMPS?¿ - por gabrielchapita - 11-01-2017, 05:43 PM
RE: Cama no calienta. RAMPS?¿ - por Shellmer - 12-01-2017, 09:10 AM
RE: Cama no calienta. RAMPS?¿ - por gabrielchapita - 14-01-2017, 07:59 PM

Temas similares...
Tema Autor Respuestas Vistas Último mensaje
  RAMPS-LCD no lee la SD a veces ICEM4N 2 413 08-01-2017, 11:43 PM
Último mensaje: alex.gazquez
  Problema con la cama caliente Anet A6 fons95 3 338 05-01-2017, 01:57 PM
Último mensaje: albamag78
  Arduino y ramps quemados ??? CVSV 6 238 22-12-2016, 12:26 AM
Último mensaje: CVSV
Fotografía Hardware UM2 extended a RAMPS 1.4. Fogonazo al activar cama caliente alex.gazquez 12 929 29-10-2016, 01:16 PM
Último mensaje: Shellmer
  La cama caliente no para de calentar xero83 8 466 23-10-2016, 12:51 AM
Último mensaje: Shellmer

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)